Fedora Updates i386


Advertisement
Package Description
plasma-workspace-doc-5.12.7-1.fc27.noarch.rpm Documentation and user manuals for plasma-workspace
plasma-workspace-geolocation-5.12.7-1.fc27.i686.rpm Plasma5 geolocation components
plasma-workspace-geolocation-libs-5.12.7-1.fc27.i686.rpm Plasma5 geolocation runtime libraries
plasma-workspace-libs-5.12.7-1.fc27.i686.rpm Runtime libraries for plasma-workspace
plasma-workspace-wallpapers-5.12.7-1.fc27.noarch.rpm Additional wallpapers for Plasma workspace
plasma-workspace-wayland-5.12.7-1.fc27.i686.rpm Wayland support for Plasma
platform-python-3.6.2-13.fc27.i686.rpm A Python interpreter for basic system tools
platform-python-coverage-4.4.2-1.fc27.1.i686.rpm Code coverage testing module for Platform Python
platform-python-devel-3.6.2-13.fc27.i686.rpm Libraries and header files needed for Platform Python development
platform-python-dnf-2.7.5-2.fc27.noarch.rpm Python 3 interface to DNF
platform-python-gpg-1.10.0-4.fc27.1.i686.rpm gpgme bindings for Platform Python
platform-python-hawkey-0.11.1-2.fc27.i686.rpm Platform Python bindings for the hawkey library
platform-python-libs-3.6.2-13.fc27.i686.rpm Platform Python runtime libraries
platform-python-libs-devel-3.6.2-13.fc27.i686.rpm Platform Python runtime libraries
platform-python-pytest-3.2.3-1.fc27.noarch.rpm Simple powerful testing with Python
platform-python-rpm-4.14.2.1-1.fc27.i686.rpm Platform Python bindings for apps which will manipulate RPM packages
platform-python-rpm-macros-3-26.fc27.noarch.rpm RPM macros for building Platform-Python packages
platform-python-setuptools-37.0.0-2.fc27.noarch.rpm Easily build and distribute Python 3 packages
platform-python-test-3.6.2-13.fc27.i686.rpm Self-test suite form Platform Python
platform-python-tkinter-3.6.2-13.fc27.i686.rpm A GUI toolkit for Platform Python
platform-python-tools-3.6.2-13.fc27.i686.rpm A collection of tools included with Platform Python
plexus-archiver-3.4-4.fc27.noarch.rpm Plexus Archiver Component
plexus-archiver-javadoc-3.4-4.fc27.noarch.rpm Javadoc for plexus-archiver
pluma-1.20.2-2.fc27.i686.rpm Text editor for the MATE desktop
pluma-data-1.20.2-2.fc27.noarch.rpm Data files for pluma
pluma-devel-1.20.2-2.fc27.i686.rpm Support for developing plugins for the pluma text editor
plv8-2.1.0-5.fc27.i686.rpm V8 Engine Javascript Procedural Language add-on for PostgreSQL
plymouth-kcm-5.12.7-1.fc27.i686.rpm Plymouth configuration module for systemsettings
plymouth-theme-breeze-5.12.7-1.fc27.i686.rpm Breeze theme for Plymouth
pngcrush-1.8.13-1.fc27.i686.rpm Optimizer for PNG (Portable Network Graphics) files
pngquant-2.11.7-5.fc27.i686.rpm PNG quantization tool for reducing image file size
pnmixer-0.7.2-1.fc27.i686.rpm Lightweight mixer applet
po-debconf-1.0.20-5.fc27.noarch.rpm Tool for managing templates file translations with gettext
po4a-0.54-1.fc27.noarch.rpm A tool maintaining translations anywhere
pocl-0.15-0.1.20171023git53ef5e8.fc27.i686.rpm Portable Computing Language - an OpenCL implementation
pocl-devel-0.15-0.1.20171023git53ef5e8.fc27.i686.rpm Portable Computing Language development files
poco-crypto-1.7.8p3-3.fc27.i686.rpm The Crypto POCO component
poco-data-1.7.8p3-3.fc27.i686.rpm The Data POCO component
poco-devel-1.7.8p3-3.fc27.i686.rpm Headers for developing programs that will use POCO
poco-doc-1.7.8p3-3.fc27.i686.rpm The POCO API reference documentation
poco-foundation-1.7.8p3-3.fc27.i686.rpm The Foundation POCO component
poco-json-1.7.8p3-3.fc27.i686.rpm The JSON POCO component
poco-mongodb-1.7.8p3-3.fc27.i686.rpm The MongoDB POCO component
poco-mysql-1.7.8p3-3.fc27.i686.rpm The Data/MySQL POCO component
poco-net-1.7.8p3-3.fc27.i686.rpm The Net POCO component
poco-netssl-1.7.8p3-3.fc27.i686.rpm The NetSSL POCO component
poco-odbc-1.7.8p3-3.fc27.i686.rpm The Data/ODBC POCO component
poco-pagecompiler-1.7.8p3-3.fc27.i686.rpm The PageCompiler POCO component
poco-sqlite-1.7.8p3-3.fc27.i686.rpm The Data/SQLite POCO component
poco-util-1.7.8p3-3.fc27.i686.rpm The Util POCO component
poco-xml-1.7.8p3-3.fc27.i686.rpm The XML POCO component
poco-zip-1.7.8p3-3.fc27.i686.rpm The Zip POCO component
podofo-0.9.5-9.fc27.i686.rpm Tools and libraries to work with the PDF file format
podofo-devel-0.9.5-9.fc27.i686.rpm Development files for podofo library
podofo-libs-0.9.5-9.fc27.i686.rpm Runtime library for podofo
poedit-2.0.9-1.fc27.i686.rpm GUI editor for GNU gettext .po files
poezio-0.11-1.fc27.i686.rpm IRC-like jabber (XMPP) console client
poezio-doc-0.11-1.fc27.noarch.rpm Documentation for Poezio
pogo-1.0-1.fc27.noarch.rpm Probably the simplest and fastest audio player for Linux
polari-3.26.2-1.fc27.i686.rpm Internet Relay Chat client for GNOME
polarsys-b612-fonts-common-1.003-1.20171129gitbd14fde.fc27.noarch.rpm Common files of B612
polarsys-b612-fonts-doc-1.003-1.20171129gitbd14fde.fc27.noarch.rpm Documentation for B612
polarsys-b612-mono-fonts-1.003-1.20171129gitbd14fde.fc27.noarch.rpm Monospace fonts designed for reading comfort and safety in aeroplane cockpits
polarsys-b612-sans-fonts-1.003-1.20171129gitbd14fde.fc27.noarch.rpm Sans-serif fonts designed for reading comfort and safety in aeroplane cockpits
policycoreutils-2.7-6.fc27.i686.rpm SELinux policy core utilities
policycoreutils-dbus-2.7-6.fc27.i686.rpm SELinux policy core DBUS api
policycoreutils-devel-2.7-6.fc27.i686.rpm SELinux policy core policy devel utilities
policycoreutils-gui-2.7-6.fc27.i686.rpm SELinux configuration GUI
policycoreutils-newrole-2.7-6.fc27.i686.rpm The newrole application for RBAC/MLS
policycoreutils-python-2.7-6.fc27.i686.rpm SELinux policy core python utilities
policycoreutils-python-utils-2.7-6.fc27.i686.rpm SELinux policy core python utilities
policycoreutils-python3-2.7-6.fc27.i686.rpm SELinux policy core python3 interfaces
policycoreutils-restorecond-2.7-6.fc27.i686.rpm SELinux restorecond utilities
policycoreutils-sandbox-2.7-6.fc27.i686.rpm SELinux sandbox utilities
polkit-0.113-16.fc27.i686.rpm An authorization framework
polkit-devel-0.113-16.fc27.i686.rpm Development files for polkit
polkit-docs-0.113-16.fc27.noarch.rpm Development documentation for polkit
polkit-kde-5.12.7-1.fc27.i686.rpm PolicyKit integration for KDE Desktop
polkit-libs-0.113-16.fc27.i686.rpm Libraries for polkit
polymake-3.1-11.fc27.i686.rpm Algorithms on convex polytopes and polyhedra
polymake-doc-3.1-11.fc27.i686.rpm Documentation for polymake
polymake-singular-3.1-11.fc27.i686.rpm Plugin to access Singular from polymake
polyml-5.7.1-1.fc27.i686.rpm Poly/ML compiler and runtime system
polyml-doc-5.7.1-1.fc27.noarch.rpm Poly/ML documentation
polyml-libs-5.7.1-1.fc27.i686.rpm Poly/ML runtime libraries
pop-gtk-theme-2.2.3.0-2.fc27.noarch.rpm Version 2 of the Pop GTK+ Theme
pop-icon-theme-0.1.0-0.3.20180405gitb1b46e8.fc27.noarch.rpm System76 Pop icon theme for Linux
poppler-0.57.0-10.fc27.i686.rpm PDF rendering library
poppler-cpp-0.57.0-10.fc27.i686.rpm Pure C++ wrapper for poppler
poppler-cpp-devel-0.57.0-10.fc27.i686.rpm Development files for C++ wrapper
poppler-data-0.4.8-3.fc27.noarch.rpm Encoding files
poppler-data-devel-0.4.8-3.fc27.noarch.rpm Developer files for poppler-data
poppler-demos-0.57.0-10.fc27.i686.rpm Demos for poppler
poppler-devel-0.57.0-10.fc27.i686.rpm Libraries and headers for poppler
poppler-glib-0.57.0-10.fc27.i686.rpm Glib wrapper for poppler
poppler-glib-devel-0.57.0-10.fc27.i686.rpm Development files for glib wrapper
poppler-glib-doc-0.57.0-10.fc27.noarch.rpm Documentation for glib wrapper
poppler-qt-0.57.0-10.fc27.i686.rpm Qt4 wrapper for poppler
poppler-qt-devel-0.57.0-10.fc27.i686.rpm Development files for Qt4 wrapper
poppler-qt5-0.57.0-10.fc27.i686.rpm Qt5 wrapper for poppler
poppler-qt5-devel-0.57.0-10.fc27.i686.rpm Development files for Qt5 wrapper
poppler-utils-0.57.0-10.fc27.i686.rpm Command line utilities for converting PDF files
popub-local-0-0.3.20171007git6ffa11c.fc27.i686.rpm Publish a service from localhost onto your server - client side
popub-relay-0-0.3.20171007git6ffa11c.fc27.i686.rpm Publish a service from localhost onto your server - server side
porcupine-0.1.0-1.fc27.noarch.rpm Web browser to copy URL to clipboard
postbooks-4.10.1-17.fc27.i686.rpm xTuple Accounting/ERP suite desktop client
postbooks-devel-4.10.1-17.fc27.i686.rpm PostBooks development files
postbooks-libs-4.10.1-17.fc27.i686.rpm Shared libraries for PostBooks
postfix-3.2.6-1.fc27.i686.rpm Postfix Mail Transport Agent
postfix-cdb-3.2.6-1.fc27.i686.rpm Postfix CDB map support
postfix-ldap-3.2.6-1.fc27.i686.rpm Postfix LDAP map support
postfix-mysql-3.2.6-1.fc27.i686.rpm Postfix MySQL map support
postfix-pcre-3.2.6-1.fc27.i686.rpm Postfix PCRE map support
postfix-perl-scripts-3.2.6-1.fc27.i686.rpm Postfix utilities written in perl
postfix-pgsql-3.2.6-1.fc27.i686.rpm Postfix PostgreSQL map support
postfix-sqlite-3.2.6-1.fc27.i686.rpm Postfix SQLite map support
postgresql-9.6.10-3.fc27.i686.rpm PostgreSQL client programs
postgresql-contrib-9.6.10-3.fc27.i686.rpm Extension modules distributed with PostgreSQL
postgresql-devel-9.6.10-3.fc27.i686.rpm PostgreSQL development header files and libraries
postgresql-docs-9.6.10-3.fc27.i686.rpm Extra documentation for PostgreSQL
postgresql-libs-9.6.10-3.fc27.i686.rpm The shared libraries required for any PostgreSQL clients
postgresql-plperl-9.6.10-3.fc27.i686.rpm The Perl procedural language for PostgreSQL
postgresql-plpython-9.6.10-3.fc27.i686.rpm The Python2 procedural language for PostgreSQL
postgresql-plpython3-9.6.10-3.fc27.i686.rpm The Python3 procedural language for PostgreSQL
postgresql-pltcl-9.6.10-3.fc27.i686.rpm The Tcl procedural language for PostgreSQL
postgresql-server-9.6.10-3.fc27.i686.rpm The programs needed to create and run a PostgreSQL server
postgresql-static-9.6.10-3.fc27.i686.rpm Statically linked PostgreSQL libraries
postgresql-test-9.6.10-3.fc27.i686.rpm The test suite distributed with PostgreSQL
postgresql-upgrade-9.6.10-3.fc27.i686.rpm Support for upgrading from the previous major release of PostgreSQL
povray-3.7.0.7-1.fc27.i686.rpm The Persistence of Vision Ray Tracer
povray-scenes-3.7.0.7-1.fc27.noarch.rpm POV-Ray example scenes
powerdevil-5.12.7-1.fc27.i686.rpm Manages the power consumption settings of a Plasma Shell
powerline-2.6-7.fc27.i686.rpm The ultimate status-line/prompt utility
powerline-docs-2.6-7.fc27.noarch.rpm Powerline Documentation
powerline-fonts-2.6-7.fc27.noarch.rpm Powerline Fonts
powerline-go-1.11.0-1.fc27.i686.rpm A beautiful and useful low-latency prompt for your shell, written in go
powertop-2.9-8.fc27.i686.rpm Power consumption monitor
powwow-1.2.18-1.fc27.i686.rpm A console MUD client
powwow-devel-1.2.18-1.fc27.i686.rpm Development files for powwow
poxml-17.12.1-1.fc27.i686.rpm Text utilities from kdesdk
ppp-2.4.7-14.fc27.i686.rpm The Point-to-Point Protocol daemon
ppp-devel-2.4.7-14.fc27.i686.rpm Headers for ppp plugin development
pprof-2.6.1-5.fc27.noarch.rpm CPU and Heap Profiler tool
pptpd-1.4.0-15.fc27.i686.rpm PoPToP Point to Point Tunneling Server
pragha-1.3.3-10.fc27.i686.rpm Lightweight GTK+ music manager
prelude-lml-4.1.0-1.fc27.i686.rpm Log analyzer sensor with IDMEF output
prelude-lml-devel-4.1.0-1.fc27.i686.rpm Libraries and headers for Prelude-LML
prelude-lml-doc-4.1.0-1.fc27.noarch.rpm Documentation for prelude-lml
prelude-lml-rules-4.1.0-1.fc27.i686.rpm Prelude LML community ruleset
prelude-manager-4.1.1-1.fc27.i686.rpm Bus communicator for Prelude modules and other IDMEF agents
prelude-manager-db-plugin-4.1.1-1.fc27.i686.rpm Database report plugin for Prelude Manager
prelude-manager-devel-4.1.1-1.fc27.i686.rpm Libraries, includes, etc. to develop Prelude Manager plugins
prelude-manager-doc-4.1.1-1.fc27.noarch.rpm Documentation for prelude-manager
prelude-manager-xml-plugin-4.1.1-1.fc27.i686.rpm XML report plugin for Prelude Manager
prelude-tools-4.1.0-2.fc27.i686.rpm Command-line tools for libprelude
preludedb-mysql-4.1.0-1.fc27.i686.rpm Plugin to use prelude with a MySQL database
preludedb-pgsql-4.1.0-1.fc27.i686.rpm Plugin to use prelude with a PostgreSQL database
preludedb-sqlite3-4.1.0-1.fc27.i686.rpm Plugin to use prelude with a SQLite3 database
preludedb-tools-4.1.0-1.fc27.i686.rpm Command-line tools for libpreludedb
prestopalette-0.1.31-4.fc27.i686.rpm An artist's tool for creating harmonious color palettes
prettyping-1.0.1-1.fc27.noarch.rpm Compact, colorful ping tool for your terminal
procps-ng-3.3.10-16.fc27.i686.rpm System and process monitoring utilities
procps-ng-devel-3.3.10-16.fc27.i686.rpm System and process monitoring utilities
procps-ng-i18n-3.3.10-16.fc27.noarch.rpm Internationalization pack for procps-ng
proftpd-1.3.6-8.fc27.i686.rpm Flexible, stable and highly-configurable FTP server
proftpd-devel-1.3.6-8.fc27.i686.rpm ProFTPD - Tools and header files for developers
proftpd-ldap-1.3.6-8.fc27.i686.rpm Module to add LDAP support to the ProFTPD FTP server
proftpd-mysql-1.3.6-8.fc27.i686.rpm Module to add MySQL support to the ProFTPD FTP server
proftpd-postgresql-1.3.6-8.fc27.i686.rpm Module to add PostgreSQL support to the ProFTPD FTP server
proftpd-sqlite-1.3.6-8.fc27.i686.rpm Module to add SQLite support to the ProFTPD FTP server
proftpd-utils-1.3.6-8.fc27.i686.rpm ProFTPD - Additional utilities
proselint-0.8.0-4.fc27.noarch.rpm A linter for English prose
prosody-0.11.0-1.fc27.i686.rpm Flexible communications server for Jabber/XMPP
proxychains-ng-4.12-1.fc27.i686.rpm Redirect connections through proxy servers
prunerepo-1.13-1.fc27.noarch.rpm Remove old packages from rpm-md repository
psad-2.4.6-1.fc27.i686.rpm Port Scan Attack Detector (psad) watches for suspect traffic
psblas3-common-3.5.1-1.fc27.noarch.rpm Documentation files for psblas3
psblas3-mpich-3.5.1-1.fc27.i686.rpm MPICH psblas3
psblas3-mpich-devel-3.5.1-1.fc27.i686.rpm The MPICH psblas3 headers and development-related files
psblas3-openmpi-3.5.1-1.fc27.i686.rpm OpenMPI psblas3
psblas3-openmpi-devel-3.5.1-1.fc27.i686.rpm The OpenMPI psblas3 headers and development-related files
psblas3-serial-3.5.1-1.fc27.i686.rpm psblas3 serial mode
psblas3-serial-devel-3.5.1-1.fc27.i686.rpm Development files for psblas3
psl-0.18.0-3.fc27.i686.rpm Commandline utility to explore the Public Suffix List
psl-make-dafsa-0.18.0-3.fc27.i686.rpm Compiles the Public Suffix List into DAFSA form
pspp-1.0.1-2.fc27.i686.rpm A program for statistical analysis of sampled data
pstoedit-3.70-10.fc27.i686.rpm Translates PostScript and PDF graphics into other vector formats
pstoedit-devel-3.70-10.fc27.i686.rpm Headers for developing programs that will use pstoedit
psysh-0.8.16-1.fc27.noarch.rpm A runtime developer console, interactive debugger and REPL for PHP
ptpython2-0.41-3.fc27.noarch.rpm Python REPL build on top of prompt_toolkit
ptpython3-0.41-3.fc27.noarch.rpm Python REPL build on top of prompt_toolkit
ptscotch-mpich-6.0.5-1.fc27.i686.rpm PT-Scotch libraries compiled against mpich
ptscotch-mpich-devel-6.0.5-1.fc27.i686.rpm Development libraries for PT-Scotch (mpich)
ptscotch-mpich-devel-parmetis-6.0.5-1.fc27.i686.rpm Parmetis compatibility header for scotch
ptscotch-openmpi-6.0.5-1.fc27.i686.rpm PT-Scotch libraries compiled against openmpi
ptscotch-openmpi-devel-6.0.5-1.fc27.i686.rpm Development libraries for PT-Scotch (openmpi)
ptscotch-openmpi-devel-parmetis-6.0.5-1.fc27.i686.rpm Parmetis compatibility header for scotch
publicsuffix-list-20180514-1.fc27.noarch.rpm Cross-vendor public domain suffix database
publicsuffix-list-dafsa-20180514-1.fc27.noarch.rpm Cross-vendor public domain suffix database in DAFSA form
pulldown-cmark-0.1.0-2.fc27.i686.rpm Pull parser for CommonMark
pulledpork-0.7.3-1.fc27.noarch.rpm Pulled Pork for Snort and Suricata rule management
pulp-admin-client-2.13.4-3.fc27.noarch.rpm Admin tool to administer the pulp server
pulp-agent-2.13.4-3.fc27.noarch.rpm The Pulp agent
pulp-consumer-client-2.13.4-3.fc27.noarch.rpm Consumer tool to administer the pulp consumer
pulp-doc-2.13.4-3.fc27.noarch.rpm Pulp documentation
pulp-nodes-admin-extensions-2.13.4-3.fc27.noarch.rpm Pulp admin client extensions
pulp-nodes-child-2.13.4-3.fc27.noarch.rpm Pulp child nodes support
pulp-nodes-common-2.13.4-3.fc27.noarch.rpm Pulp nodes common modules
pulp-nodes-consumer-extensions-2.13.4-3.fc27.noarch.rpm Pulp nodes consumer client extensions
pulp-nodes-parent-2.13.4-3.fc27.noarch.rpm Pulp parent nodes support
pulp-selinux-2.13.4-3.fc27.noarch.rpm Pulp SELinux policy for pulp components
pulp-server-2.13.4-3.fc27.noarch.rpm The pulp platform server
pulseaudio-12.2-1.fc27.i686.rpm Improved Linux Sound Server
pulseaudio-esound-compat-12.2-1.fc27.i686.rpm PulseAudio EsounD daemon compatibility script
pulseaudio-gdm-hooks-12.2-1.fc27.i686.rpm PulseAudio GDM integration
pulseaudio-libs-12.2-1.fc27.i686.rpm Libraries for PulseAudio clients
pulseaudio-libs-devel-12.2-1.fc27.i686.rpm Headers and libraries for PulseAudio client development
pulseaudio-libs-glib2-12.2-1.fc27.i686.rpm GLIB 2.x bindings for PulseAudio clients
pulseaudio-module-bluetooth-12.2-1.fc27.i686.rpm Bluetooth support for the PulseAudio sound server
pulseaudio-module-gconf-12.2-1.fc27.i686.rpm GConf support for the PulseAudio sound server
pulseaudio-module-gsettings-12.2-1.fc27.i686.rpm Gsettings support for the PulseAudio sound server
pulseaudio-module-jack-12.2-1.fc27.i686.rpm JACK support for the PulseAudio sound server
pulseaudio-module-lirc-12.2-1.fc27.i686.rpm LIRC support for the PulseAudio sound server
pulseaudio-module-x11-12.2-1.fc27.i686.rpm X11 support for the PulseAudio sound server
pulseaudio-module-zeroconf-12.2-1.fc27.i686.rpm Zeroconf support for the PulseAudio sound server
pulseaudio-qpaeq-12.2-1.fc27.i686.rpm Pulseaudio equalizer interface
pulseaudio-utils-12.2-1.fc27.i686.rpm PulseAudio sound server utilities
pungi-4.1.30-1.fc27.noarch.rpm Distribution compose tool
pungi-legacy-4.1.30-1.fc27.noarch.rpm Legacy pungi executable
pungi-utils-4.1.30-1.fc27.noarch.rpm Utilities for working with finished composes
puppet-4.10.10-1.fc27.noarch.rpm A network tool for managing many disparate systems
puppet-server-4.10.10-1.fc27.noarch.rpm Server for the puppet system management tool
puppetlabs-stdlib-4.25.1-1.fc27.noarch.rpm Puppet Labs Standard Library
pure-ftpd-1.0.47-1.fc27.i686.rpm Lightweight, fast and secure FTP server
pure-ftpd-selinux-1.0.47-1.fc27.i686.rpm SELinux support for Pure-FTPD
purple-discord-0-20.20180628git84fe764.fc27.i686.rpm Discord plugin for libpurple
purple-facebook-0.9.5-11.9ff9acf9fa14.fc27.i686.rpm Facebook protocol plugin for purple2
purple-hangouts-0-60.20180731hge4ccf26.fc27.i686.rpm Hangouts plugin for libpurple
purple-libsteam-1.6.1-23.20180801gitb16a636.fc27.i686.rpm Steam plugin for Pidgin/Adium/libpurple
purple-matrix-0-9.20180325git49ea988.fc27.i686.rpm Matrix plugin for libpurple
purple-sipe-1.24.0-1.fc27.i686.rpm Libpurple protocol plugin to connect to MS Office Communicator
purple-skypeweb-1.5-3.20180720git2290013.fc27.i686.rpm Adds support for Skype to Pidgin
pvs-sbcl-6.0-54.fc27.i686.rpm Interactive theorem prover from SRI
pwgen-2.08-1.fc27.i686.rpm Automatic password generation
pwkickstart-1.0.2-1.fc27.i686.rpm Helps to generate kickstart passwords
py3status-3.12-1.fc27.noarch.rpm An extensible i3status wrapper written in python
py3status-doc-3.12-1.fc27.noarch.rpm Documentation files for py3status
py4j-doc-0.10.7-1.fc27.noarch.rpm Documentation files for py4j
py4j-java-0.10.7-1.fc27.noarch.rpm Py4J Java Library
py4j-javadoc-0.10.7-1.fc27.noarch.rpm Javadoc files for py4j
Advertisement
Advertisement