Fedora Updates x86_64


Advertisement
Package Description
liborigin2-doc-2.0.0-18.fc27.noarch.rpm Documentation for liborigin2
libosmocore-0.9.6-4.20170220git32ee5af8.fc27.i686.rpm Utility functions for OsmocomBB, OpenBSC and related projects
libosmocore-0.9.6-4.20170220git32ee5af8.fc27.x86_64.rpm Utility functions for OsmocomBB, OpenBSC and related projects
libosmocore-devel-0.9.6-4.20170220git32ee5af8.fc27.i686.rpm Development files for libosmocore
libosmocore-devel-0.9.6-4.20170220git32ee5af8.fc27.x86_64.rpm Development files for libosmocore
libosmocore-doc-0.9.6-4.20170220git32ee5af8.fc27.noarch.rpm Documentation files for libosmocore
libp11-0.4.7-3.fc27.i686.rpm Library for using PKCS#11 modules
libp11-0.4.7-3.fc27.x86_64.rpm Library for using PKCS#11 modules
libp11-devel-0.4.8-1.fc27.i686.rpm Files for developing with libp11
libp11-devel-0.4.8-1.fc27.x86_64.rpm Files for developing with libp11
libpagemaker-0.0.4-1.fc27.i686.rpm A library for import of Adobe PageMaker documents
libpagemaker-0.0.4-1.fc27.x86_64.rpm A library for import of Adobe PageMaker documents
libpagemaker-devel-0.0.4-1.fc27.i686.rpm Development files for libpagemaker
libpagemaker-devel-0.0.4-1.fc27.x86_64.rpm Development files for libpagemaker
libpagemaker-doc-0.0.4-1.fc27.noarch.rpm Documentation of libpagemaker API
libpagemaker-tools-0.0.4-1.fc27.x86_64.rpm Tools to transform Adobe PageMaker documents into other formats
libpaper-1.1.24-21.fc27.i686.rpm Library and tools for handling papersize
libpaper-1.1.24-21.fc27.x86_64.rpm Library and tools for handling papersize
libpaper-devel-1.1.24-21.fc27.i686.rpm Headers/Libraries for developing programs that use libpaper
libpaper-devel-1.1.24-21.fc27.x86_64.rpm Headers/Libraries for developing programs that use libpaper
libpath_utils-0.2.1-36.fc27.i686.rpm Filesystem Path Utilities
libpath_utils-0.2.1-36.fc27.x86_64.rpm Filesystem Path Utilities
libpath_utils-devel-0.2.1-36.fc27.i686.rpm Development files for libpath_utils
libpath_utils-devel-0.2.1-36.fc27.x86_64.rpm Development files for libpath_utils
libpcap-1.9.0-1.fc27.i686.rpm A system-independent interface for user-level packet capture
libpcap-1.9.0-1.fc27.x86_64.rpm A system-independent interface for user-level packet capture
libpcap-devel-1.9.0-1.fc27.i686.rpm Libraries and header files for the libpcap library
libpcap-devel-1.9.0-1.fc27.x86_64.rpm Libraries and header files for the libpcap library
libphodav-2.2-1.fc27.i686.rpm A library to serve files with WebDAV
libphodav-2.2-1.fc27.x86_64.rpm A library to serve files with WebDAV
libphodav-devel-2.2-1.fc27.i686.rpm Development files for libphodav
libphodav-devel-2.2-1.fc27.x86_64.rpm Development files for libphodav
libpinyin-2.2.0-1.fc27.i686.rpm Library to deal with pinyin
libpinyin-2.2.0-1.fc27.x86_64.rpm Library to deal with pinyin
libpinyin-data-2.2.0-1.fc27.i686.rpm Data files for libpinyin
libpinyin-data-2.2.0-1.fc27.x86_64.rpm Data files for libpinyin
libpinyin-devel-2.2.0-1.fc27.i686.rpm Development files for libpinyin
libpinyin-devel-2.2.0-1.fc27.x86_64.rpm Development files for libpinyin
libpinyin-tools-2.2.0-1.fc27.x86_64.rpm Tools for libpinyin
libpkgconf-1.3.12-2.fc27.i686.rpm Backend library for pkgconf
libpkgconf-1.3.12-2.fc27.x86_64.rpm Backend library for pkgconf
libpkgconf-devel-1.3.12-2.fc27.i686.rpm Development files for libpkgconf
libpkgconf-devel-1.3.12-2.fc27.x86_64.rpm Development files for libpkgconf
libplacebo-0.4.0-1.fc27.i686.rpm Reusable library for GPU-accelerated video/image rendering primitives
libplacebo-0.4.0-1.fc27.x86_64.rpm Reusable library for GPU-accelerated video/image rendering primitives
libplacebo-devel-0.4.0-1.fc27.i686.rpm Development files for libplacebo
libplacebo-devel-0.4.0-1.fc27.x86_64.rpm Development files for libplacebo
libpmem-1.4.2-1.fc27.x86_64.rpm Low-level persistent memory support library
libpmem-devel-1.4.2-1.fc27.x86_64.rpm Development files for the low-level persistent memory library
libpmemblk-1.4.2-1.fc27.x86_64.rpm Persistent Memory Resident Array of Blocks library
libpmemblk-devel-1.4.2-1.fc27.x86_64.rpm Development files for the Persistent Memory Resident Array of Blocks library
libpmemcto-1.4.2-1.fc27.x86_64.rpm Close-to-Open Persistence library
libpmemcto-devel-1.4.2-1.fc27.x86_64.rpm Development files for Close-to-Open Persistence library
libpmemlog-1.4.2-1.fc27.x86_64.rpm Persistent Memory Resident Log File library
libpmemlog-devel-1.4.2-1.fc27.x86_64.rpm Development files for the Persistent Memory Resident Log File library
libpmemobj++-devel-1.4.2-1.fc27.x86_64.rpm C++ bindings for Persistent Memory Transactional Object Store library
libpmemobj-1.4.2-1.fc27.x86_64.rpm Persistent Memory Transactional Object Store library
libpmemobj-devel-1.4.2-1.fc27.x86_64.rpm Development files for the Persistent Memory Transactional Object Store library
libpmempool-1.4.2-1.fc27.x86_64.rpm Persistent Memory pool management library
libpmempool-devel-1.4.2-1.fc27.x86_64.rpm Development files for Persistent Memory pool management library
libpng10-1.0.69-5.fc27.i686.rpm Old version of libpng, needed to run old binaries
libpng10-1.0.69-5.fc27.x86_64.rpm Old version of libpng, needed to run old binaries
libpng10-devel-1.0.69-5.fc27.i686.rpm Development tools for version 1.0 of libpng
libpng10-devel-1.0.69-5.fc27.x86_64.rpm Development tools for version 1.0 of libpng
libpoly-0.1.4-1.fc27.i686.rpm C library for manipulating polynomials
libpoly-0.1.4-1.fc27.x86_64.rpm C library for manipulating polynomials
libpoly-devel-0.1.4-1.fc27.i686.rpm Development files for libpoly
libpoly-devel-0.1.4-1.fc27.x86_64.rpm Development files for libpoly
libprelude-4.1.0-2.fc27.i686.rpm Secure Connections between all Sensors and the Prelude Manager
libprelude-4.1.0-2.fc27.x86_64.rpm Secure Connections between all Sensors and the Prelude Manager
libprelude-devel-4.1.0-2.fc27.i686.rpm Libraries and headers for developing Prelude sensors
libprelude-devel-4.1.0-2.fc27.x86_64.rpm Libraries and headers for developing Prelude sensors
libprelude-doc-4.1.0-2.fc27.noarch.rpm Documentation for prelude
libpreludedb-4.1.0-1.fc27.i686.rpm Framework for easy access to the IDMEF database
libpreludedb-4.1.0-1.fc27.x86_64.rpm Framework for easy access to the IDMEF database
libpreludedb-devel-4.1.0-1.fc27.i686.rpm Libraries and headers for PreludeDB
libpreludedb-devel-4.1.0-1.fc27.x86_64.rpm Libraries and headers for PreludeDB
libpreludedb-doc-4.1.0-1.fc27.noarch.rpm Documentation for preludedb
libpsl-0.18.0-3.fc27.i686.rpm C library for the Publix Suffix List
libpsl-0.18.0-3.fc27.x86_64.rpm C library for the Publix Suffix List
libpsl-devel-0.18.0-3.fc27.i686.rpm Development files for libpsl
libpsl-devel-0.18.0-3.fc27.x86_64.rpm Development files for libpsl
libpurple-2.13.0-1.fc27.i686.rpm libpurple library for IM clients like Pidgin and Finch
libpurple-2.13.0-1.fc27.x86_64.rpm libpurple library for IM clients like Pidgin and Finch
libpurple-devel-2.13.0-1.fc27.i686.rpm Development headers, documentation, and libraries for libpurple
libpurple-devel-2.13.0-1.fc27.x86_64.rpm Development headers, documentation, and libraries for libpurple
libpurple-perl-2.13.0-1.fc27.x86_64.rpm Perl scripting support for libpurple
libpurple-tcl-2.13.0-1.fc27.x86_64.rpm Tcl scripting support for libpurple
libqb-1.0.3-1.fc27.i686.rpm An IPC library for high performance servers
libqb-1.0.3-1.fc27.x86_64.rpm An IPC library for high performance servers
libqb-devel-1.0.3-1.fc27.i686.rpm Development files for libqb
libqb-devel-1.0.3-1.fc27.x86_64.rpm Development files for libqb
libqcas-0.5.3-5.fc27.i686.rpm Private library of Qcas
libqcas-0.5.3-5.fc27.x86_64.rpm Private library of Qcas
libqcas-devel-0.5.3-5.fc27.i686.rpm Development files of libqcas
libqcas-devel-0.5.3-5.fc27.x86_64.rpm Development files of libqcas
libqtxdg-2.0.0-9.fc27.i686.rpm QtXdg, a Qt5 implementation of XDG standards
libqtxdg-2.0.0-9.fc27.x86_64.rpm QtXdg, a Qt5 implementation of XDG standards
libqtxdg-devel-2.0.0-9.fc27.i686.rpm Qt - development files for qtxdg
libqtxdg-devel-2.0.0-9.fc27.x86_64.rpm Qt - development files for qtxdg
libquadmath-7.3.1-6.fc27.i686.rpm GCC __float128 shared support library
libquadmath-7.3.1-6.fc27.x86_64.rpm GCC __float128 shared support library
libquadmath-devel-7.3.1-6.fc27.i686.rpm GCC __float128 support
libquadmath-devel-7.3.1-6.fc27.x86_64.rpm GCC __float128 support
libquadmath-static-7.3.1-6.fc27.i686.rpm Static libraries for __float128 support
libquadmath-static-7.3.1-6.fc27.x86_64.rpm Static libraries for __float128 support
libquentier-0.4.0-0.5.20180903gitcba4ada.fc27.i686.rpm Set of Qt/C++ APIs for feature rich desktop clients for Evernote service
libquentier-0.4.0-0.5.20180903gitcba4ada.fc27.x86_64.rpm Set of Qt/C++ APIs for feature rich desktop clients for Evernote service
libquentier-devel-0.4.0-0.5.20180903gitcba4ada.fc27.i686.rpm Headers files for developing with libquentier
libquentier-devel-0.4.0-0.5.20180903gitcba4ada.fc27.x86_64.rpm Headers files for developing with libquentier
libquentier-doc-0.4.0-0.5.20180903gitcba4ada.fc27.x86_64.rpm Documentation for libquentier
libqxp-0.0.1-1.fc27.i686.rpm Library for import of QuarkXPress documents
libqxp-0.0.1-1.fc27.x86_64.rpm Library for import of QuarkXPress documents
libqxp-devel-0.0.1-1.fc27.i686.rpm Development files for libqxp
libqxp-devel-0.0.1-1.fc27.x86_64.rpm Development files for libqxp
libqxp-doc-0.0.1-1.fc27.noarch.rpm Documentation of libqxp API
libqxp-tools-0.0.1-1.fc27.x86_64.rpm Tools to transform QuarkXPress documents into other formats
libqxt-qt5-0.7.0-0.14.20130718giteaf6872f6ad4.fc27.i686.rpm Extended version of the original Qt extension library
libqxt-qt5-0.7.0-0.14.20130718giteaf6872f6ad4.fc27.x86_64.rpm Extended version of the original Qt extension library
libqxt-qt5-devel-0.7.0-0.14.20130718giteaf6872f6ad4.fc27.i686.rpm Development files for libqxt-qt5
libqxt-qt5-devel-0.7.0-0.14.20130718giteaf6872f6ad4.fc27.x86_64.rpm Development files for libqxt-qt5
libqxt-qt5-doc-0.7.0-0.14.20130718giteaf6872f6ad4.fc27.noarch.rpm Documentation files for libqxt-qt5
librados-devel-12.2.8-1.fc27.i686.rpm RADOS headers
librados-devel-12.2.8-1.fc27.x86_64.rpm RADOS headers
librados2-12.2.8-1.fc27.i686.rpm RADOS distributed object store client library
librados2-12.2.8-1.fc27.x86_64.rpm RADOS distributed object store client library
libradosstriper-devel-12.2.8-1.fc27.i686.rpm RADOS striping interface headers
libradosstriper-devel-12.2.8-1.fc27.x86_64.rpm RADOS striping interface headers
libradosstriper1-12.2.8-1.fc27.i686.rpm RADOS striping interface
libradosstriper1-12.2.8-1.fc27.x86_64.rpm RADOS striping interface
librawstudio-2.1-0.17.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc27.i686.rpm Rawstudio backend library
librawstudio-2.1-0.17.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc27.x86_64.rpm Rawstudio backend library
librawstudio-devel-2.1-0.17.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc27.i686.rpm librawstudio development files
librawstudio-devel-2.1-0.17.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc27.x86_64.rpm librawstudio development files
librbd-devel-12.2.8-1.fc27.i686.rpm RADOS block device headers
librbd-devel-12.2.8-1.fc27.x86_64.rpm RADOS block device headers
librbd1-12.2.8-1.fc27.i686.rpm RADOS block device client library
librbd1-12.2.8-1.fc27.x86_64.rpm RADOS block device client library
libref_array-0.1.5-36.fc27.i686.rpm A refcounted array for C
libref_array-0.1.5-36.fc27.x86_64.rpm A refcounted array for C
libref_array-devel-0.1.5-36.fc27.i686.rpm Development files for libref_array
libref_array-devel-0.1.5-36.fc27.x86_64.rpm Development files for libref_array
librelp-1.2.16-1.fc27.i686.rpm The Reliable Event Logging Protocol library
librelp-1.2.16-1.fc27.x86_64.rpm The Reliable Event Logging Protocol library
librelp-devel-1.2.16-1.fc27.i686.rpm Development files for the librelp package
librelp-devel-1.2.16-1.fc27.x86_64.rpm Development files for the librelp package
libreoffice-5.4.7.2-3.fc27.x86_64.rpm Free Software Productivity Suite
libreoffice-base-5.4.7.2-3.fc27.x86_64.rpm Database front-end for LibreOffice
libreoffice-bsh-5.4.7.2-3.fc27.x86_64.rpm BeanShell support for LibreOffice
libreoffice-calc-5.4.7.2-3.fc27.i686.rpm LibreOffice Spreadsheet Application
libreoffice-calc-5.4.7.2-3.fc27.x86_64.rpm LibreOffice Spreadsheet Application
libreoffice-core-5.4.7.2-3.fc27.i686.rpm Core modules for LibreOffice
libreoffice-core-5.4.7.2-3.fc27.x86_64.rpm Core modules for LibreOffice
libreoffice-data-5.4.7.2-3.fc27.noarch.rpm LibreOffice data files
libreoffice-draw-5.4.7.2-3.fc27.i686.rpm LibreOffice Drawing Application
libreoffice-draw-5.4.7.2-3.fc27.x86_64.rpm LibreOffice Drawing Application
libreoffice-emailmerge-5.4.7.2-3.fc27.x86_64.rpm Email mail-merge component for LibreOffice
libreoffice-filters-5.4.7.2-3.fc27.i686.rpm All import / export filters
libreoffice-filters-5.4.7.2-3.fc27.x86_64.rpm All import / export filters
libreoffice-glade-5.4.7.2-3.fc27.x86_64.rpm Support for creating LibreOffice dialogs in glade
libreoffice-graphicfilter-5.4.7.2-3.fc27.i686.rpm LibreOffice Extra Graphic filters
libreoffice-graphicfilter-5.4.7.2-3.fc27.x86_64.rpm LibreOffice Extra Graphic filters
libreoffice-gtk2-5.4.7.2-3.fc27.x86_64.rpm LibreOffice GTK+ 2 integration plug-in
libreoffice-gtk3-5.4.7.2-3.fc27.i686.rpm LibreOffice GTK+ 3 integration plug-in
libreoffice-gtk3-5.4.7.2-3.fc27.x86_64.rpm LibreOffice GTK+ 3 integration plug-in
libreoffice-help-ar-5.4.7.2-3.fc27.x86_64.rpm Arabic help for LibreOffice
libreoffice-help-bg-5.4.7.2-3.fc27.x86_64.rpm Bulgarian help for LibreOffice
libreoffice-help-bn-5.4.7.2-3.fc27.x86_64.rpm Bengali help for LibreOffice
libreoffice-help-ca-5.4.7.2-3.fc27.x86_64.rpm Catalan help for LibreOffice
libreoffice-help-cs-5.4.7.2-3.fc27.x86_64.rpm Czech help for LibreOffice
libreoffice-help-da-5.4.7.2-3.fc27.x86_64.rpm Danish help for LibreOffice
libreoffice-help-de-5.4.7.2-3.fc27.x86_64.rpm German help for LibreOffice
libreoffice-help-dz-5.4.7.2-3.fc27.x86_64.rpm Dzongkha help for LibreOffice
libreoffice-help-el-5.4.7.2-3.fc27.x86_64.rpm Greek help for LibreOffice
libreoffice-help-en-5.4.7.2-3.fc27.x86_64.rpm English help for LibreOffice
libreoffice-help-es-5.4.7.2-3.fc27.x86_64.rpm Spanish help for LibreOffice
libreoffice-help-et-5.4.7.2-3.fc27.x86_64.rpm Estonian help for LibreOffice
libreoffice-help-eu-5.4.7.2-3.fc27.x86_64.rpm Basque help for LibreOffice
libreoffice-help-fi-5.4.7.2-3.fc27.x86_64.rpm Finnish help for LibreOffice
libreoffice-help-fr-5.4.7.2-3.fc27.x86_64.rpm French help for LibreOffice
libreoffice-help-gl-5.4.7.2-3.fc27.x86_64.rpm Galician help for LibreOffice
libreoffice-help-gu-5.4.7.2-3.fc27.x86_64.rpm Gujarati help for LibreOffice
libreoffice-help-he-5.4.7.2-3.fc27.x86_64.rpm Hebrew help for LibreOffice
libreoffice-help-hi-5.4.7.2-3.fc27.x86_64.rpm Hindi help for LibreOffice
libreoffice-help-hr-5.4.7.2-3.fc27.x86_64.rpm Croatian help for LibreOffice
libreoffice-help-hu-5.4.7.2-3.fc27.x86_64.rpm Hungarian help for LibreOffice
libreoffice-help-id-5.4.7.2-3.fc27.x86_64.rpm Indonesian help for LibreOffice
libreoffice-help-it-5.4.7.2-3.fc27.x86_64.rpm Italian help for LibreOffice
libreoffice-help-ja-5.4.7.2-3.fc27.x86_64.rpm Japanese help for LibreOffice
libreoffice-help-ko-5.4.7.2-3.fc27.x86_64.rpm Korean help for LibreOffice
libreoffice-help-lt-5.4.7.2-3.fc27.x86_64.rpm Lithuanian help for LibreOffice
libreoffice-help-lv-5.4.7.2-3.fc27.x86_64.rpm Latvian help for LibreOffice
libreoffice-help-nb-5.4.7.2-3.fc27.x86_64.rpm Bokmal help for LibreOffice
libreoffice-help-nl-5.4.7.2-3.fc27.x86_64.rpm Dutch help for LibreOffice
libreoffice-help-nn-5.4.7.2-3.fc27.x86_64.rpm Nynorsk help for LibreOffice
libreoffice-help-pl-5.4.7.2-3.fc27.x86_64.rpm Polish help for LibreOffice
libreoffice-help-pt-BR-5.4.7.2-3.fc27.x86_64.rpm Brazilian help for LibreOffice
libreoffice-help-pt-PT-5.4.7.2-3.fc27.x86_64.rpm Portuguese help for LibreOffice
libreoffice-help-ro-5.4.7.2-3.fc27.x86_64.rpm Romanian help for LibreOffice
libreoffice-help-ru-5.4.7.2-3.fc27.x86_64.rpm Russian help for LibreOffice
libreoffice-help-si-5.4.7.2-3.fc27.x86_64.rpm Sinhalese help for LibreOffice
libreoffice-help-sk-5.4.7.2-3.fc27.x86_64.rpm Slovak help for LibreOffice
libreoffice-help-sl-5.4.7.2-3.fc27.x86_64.rpm Slovenian help for LibreOffice
libreoffice-help-sv-5.4.7.2-3.fc27.x86_64.rpm Swedish help for LibreOffice
libreoffice-help-ta-5.4.7.2-3.fc27.x86_64.rpm Tamil help for LibreOffice
libreoffice-help-tr-5.4.7.2-3.fc27.x86_64.rpm Turkish help for LibreOffice
libreoffice-help-uk-5.4.7.2-3.fc27.x86_64.rpm Ukrainian help for LibreOffice
libreoffice-help-zh-Hans-5.4.7.2-3.fc27.x86_64.rpm Simplified help for LibreOffice
libreoffice-help-zh-Hant-5.4.7.2-3.fc27.x86_64.rpm Traditional help for LibreOffice
libreoffice-icon-theme-papirus-20170228-1.fc27.noarch.rpm Papirus theme for LibreOffice
libreoffice-impress-5.4.7.2-3.fc27.i686.rpm LibreOffice Presentation Application
libreoffice-impress-5.4.7.2-3.fc27.x86_64.rpm LibreOffice Presentation Application
libreoffice-kde4-5.4.7.2-3.fc27.x86_64.rpm LibreOffice KDE integration plug-in
libreoffice-langpack-af-5.4.7.2-3.fc27.x86_64.rpm Afrikaans language pack for LibreOffice
libreoffice-langpack-ar-5.4.7.2-3.fc27.x86_64.rpm Arabic language pack for LibreOffice
libreoffice-langpack-as-5.4.7.2-3.fc27.x86_64.rpm Assamese language pack for LibreOffice
libreoffice-langpack-bg-5.4.7.2-3.fc27.x86_64.rpm Bulgarian language pack for LibreOffice
libreoffice-langpack-bn-5.4.7.2-3.fc27.x86_64.rpm Bengali language pack for LibreOffice
libreoffice-langpack-br-5.4.7.2-3.fc27.x86_64.rpm Breton language pack for LibreOffice
libreoffice-langpack-ca-5.4.7.2-3.fc27.x86_64.rpm Catalan language pack for LibreOffice
libreoffice-langpack-cs-5.4.7.2-3.fc27.x86_64.rpm Czech language pack for LibreOffice
libreoffice-langpack-cy-5.4.7.2-3.fc27.x86_64.rpm Welsh language pack for LibreOffice
libreoffice-langpack-da-5.4.7.2-3.fc27.x86_64.rpm Danish language pack for LibreOffice
libreoffice-langpack-de-5.4.7.2-3.fc27.x86_64.rpm German language pack for LibreOffice
libreoffice-langpack-dz-5.4.7.2-3.fc27.x86_64.rpm Dzongkha language pack for LibreOffice
libreoffice-langpack-el-5.4.7.2-3.fc27.x86_64.rpm Greek language pack for LibreOffice
libreoffice-langpack-en-5.4.7.2-3.fc27.x86_64.rpm English language pack for LibreOffice
libreoffice-langpack-es-5.4.7.2-3.fc27.x86_64.rpm Spanish language pack for LibreOffice
libreoffice-langpack-et-5.4.7.2-3.fc27.x86_64.rpm Estonian language pack for LibreOffice
libreoffice-langpack-eu-5.4.7.2-3.fc27.x86_64.rpm Basque language pack for LibreOffice
libreoffice-langpack-fa-5.4.7.2-3.fc27.x86_64.rpm Farsi language pack for LibreOffice
libreoffice-langpack-fi-5.4.7.2-3.fc27.x86_64.rpm Finnish language pack for LibreOffice
libreoffice-langpack-fr-5.4.7.2-3.fc27.x86_64.rpm French language pack for LibreOffice
libreoffice-langpack-ga-5.4.7.2-3.fc27.x86_64.rpm Irish language pack for LibreOffice
libreoffice-langpack-gl-5.4.7.2-3.fc27.x86_64.rpm Galician language pack for LibreOffice
libreoffice-langpack-gu-5.4.7.2-3.fc27.x86_64.rpm Gujarati language pack for LibreOffice
libreoffice-langpack-he-5.4.7.2-3.fc27.x86_64.rpm Hebrew language pack for LibreOffice
libreoffice-langpack-hi-5.4.7.2-3.fc27.x86_64.rpm Hindi language pack for LibreOffice
libreoffice-langpack-hr-5.4.7.2-3.fc27.x86_64.rpm Croatian language pack for LibreOffice
libreoffice-langpack-hu-5.4.7.2-3.fc27.x86_64.rpm Hungarian language pack for LibreOffice
libreoffice-langpack-id-5.4.7.2-3.fc27.x86_64.rpm Indonesian language pack for LibreOffice
libreoffice-langpack-it-5.4.7.2-3.fc27.x86_64.rpm Italian language pack for LibreOffice
libreoffice-langpack-ja-5.4.7.2-3.fc27.x86_64.rpm Japanese language pack for LibreOffice
libreoffice-langpack-kk-5.4.7.2-3.fc27.x86_64.rpm Kazakh language pack for LibreOffice
libreoffice-langpack-kn-5.4.7.2-3.fc27.x86_64.rpm Kannada language pack for LibreOffice
libreoffice-langpack-ko-5.4.7.2-3.fc27.x86_64.rpm Korean language pack for LibreOffice
libreoffice-langpack-lt-5.4.7.2-3.fc27.x86_64.rpm Lithuanian language pack for LibreOffice
libreoffice-langpack-lv-5.4.7.2-3.fc27.x86_64.rpm Latvian language pack for LibreOffice
libreoffice-langpack-mai-5.4.7.2-3.fc27.x86_64.rpm Maithili language pack for LibreOffice
libreoffice-langpack-ml-5.4.7.2-3.fc27.x86_64.rpm Malayalam language pack for LibreOffice
Advertisement
Advertisement