Fedora Updates i386


Advertisement
Package Description
uwsgi-plugin-coroae-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for PERL Coro support
uwsgi-plugin-cplusplus-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for C++ support
uwsgi-plugin-curl-cron-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for CURL Cron support
uwsgi-plugin-dumbloop-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Dumb Loop support
uwsgi-plugin-dummy-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Dummy support
uwsgi-plugin-fiber-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Ruby Fiber support
uwsgi-plugin-gccgo-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for GoLang support
uwsgi-plugin-geoip-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for GeoIP support
uwsgi-plugin-glusterfs-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for GlusterFS support
uwsgi-plugin-gridfs-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for GridFS support
uwsgi-plugin-jvm-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for JVM support
uwsgi-plugin-jwsgi-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for JWSGI support
uwsgi-plugin-ldap-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for LDAP support
uwsgi-plugin-lua-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for LUA support
uwsgi-plugin-mongrel2-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Mongrel2 support
uwsgi-plugin-mono-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Mono / .NET support
uwsgi-plugin-nagios-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Nagios support
uwsgi-plugin-notfound-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for notfound support
uwsgi-plugin-pam-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for PAM support
uwsgi-plugin-php-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for PHP support
uwsgi-plugin-psgi-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for PSGI support
uwsgi-plugin-pty-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for PTY support
uwsgi-plugin-python2-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Python 2 support
uwsgi-plugin-python2-gevent-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Python 2 GEvent support
uwsgi-plugin-python2-greenlet-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Python 2 Greenlet support
uwsgi-plugin-python2-tornado-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Tornado (Python 2) support
uwsgi-plugin-python3-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Python 3.6 support
uwsgi-plugin-python3-gevent-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Python 3.6 GEvent support
uwsgi-plugin-python3-greenlet-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Python 3.6 Greenlet support
uwsgi-plugin-python3-tornado-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Tornado (Python 3.6) support
uwsgi-plugin-rack-2.0.17.1-5.fc28.i686.rpm uWSGI - Ruby rack plugin
uwsgi-plugin-rbthreads-2.0.17.1-5.fc28.i686.rpm uWSGI - Ruby native threads support plugin
uwsgi-plugin-ring-2.0.17.1-5.fc28.i686.rpm uWSGI - Clojure/Ring request handler support plugin
uwsgi-plugin-rpc-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for RPC support
uwsgi-plugin-rrdtool-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for RRDTool support
uwsgi-plugin-ruby-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Ruby support
uwsgi-plugin-spooler-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Remote Spooling support
uwsgi-plugin-sqlite3-2.0.17.1-5.fc28.i686.rpm uWSGI - SQLite3 plugin
uwsgi-plugin-ssi-2.0.17.1-5.fc28.i686.rpm uWSGI - Server Side Includes plugin
uwsgi-plugin-ugreen-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for uGreen support
uwsgi-plugin-v8-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for v8 support
uwsgi-plugin-webdav-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for WebDAV support
uwsgi-plugin-xattr-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Extra Attributes support
uwsgi-plugin-xslt-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for XSLT transformation support
uwsgi-plugin-zergpool-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for zergpool support
uwsgi-router-basicauth-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Basic Auth router support
uwsgi-router-cache-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Cache router support
uwsgi-router-expires-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Expires router support
uwsgi-router-fast-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for FastRouter support
uwsgi-router-forkpty-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for ForkPTY router support
uwsgi-router-hash-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Hash router support
uwsgi-router-http-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for HTTP router support
uwsgi-router-memcached-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Memcached router support
uwsgi-router-metrics-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Metrics router support
uwsgi-router-radius-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Radius router support
uwsgi-router-raw-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Raw Router support
uwsgi-router-redirect-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Redirect router support
uwsgi-router-redis-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Redis router support
uwsgi-router-rewrite-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Rewrite router support
uwsgi-router-spnego-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for SPNEgo router support
uwsgi-router-ssl-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for SSL router support
uwsgi-router-static-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for Static router support
uwsgi-router-tuntap-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for TUN/TAP router support
uwsgi-router-uwsgi-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for uWSGI router support
uwsgi-router-xmldir-2.0.17.1-5.fc28.i686.rpm uWSGI - Plugin for XMLDir router rupport
uwsgi-stats-pusher-file-2.0.17.1-5.fc28.i686.rpm uWSGI - File Stats Pusher for uWSGI
uwsgi-stats-pusher-mongodb-2.0.17.1-5.fc28.i686.rpm uWSGI - MongoDB Stats Pusher for uWSGI
uwsgi-stats-pusher-socket-2.0.17.1-5.fc28.i686.rpm uWSGI - Socket Stats Pusher for uWSGI
uwsgi-stats-pusher-statsd-2.0.17.1-5.fc28.i686.rpm uWSGI - StatsD Stats Pusher for uWSGI
uwsgi-stats-pusher-zabbix-2.0.17.1-5.fc28.i686.rpm uWSGI - Zabbix Stats Pusher for uWSGI
uwsgi-transformation-chunked-2.0.17.1-5.fc28.i686.rpm uWSGI - Chunked Transformation plugin
uwsgi-transformation-gzip-2.0.17.1-5.fc28.i686.rpm uWSGI - GZip Transformation plugin
uwsgi-transformation-offload-2.0.17.1-5.fc28.i686.rpm uWSGI - Off-Load Transformation plugin
uwsgi-transformation-template-2.0.17.1-5.fc28.i686.rpm uWSGI - Template Transformation plugin
uwsgi-transformation-tofile-2.0.17.1-5.fc28.i686.rpm uWSGI - ToFile Transformation plugin
uwsgi-transformation-toupper-2.0.17.1-5.fc28.i686.rpm uWSGI - ToUpper Transformation plugin
v4l-utils-1.14.2-2.fc28.i686.rpm Utilities for video4linux and DVB devices
v4l-utils-devel-tools-1.14.2-2.fc28.i686.rpm Utilities for v4l2 / DVB driver development and debugging
v8-314-3.14.5.10-10.fc28.i686.rpm JavaScript Engine
v8-314-devel-3.14.5.10-10.fc28.i686.rpm Development headers and libraries for v8
v8-6.7.17-7.fc28.i686.rpm JavaScript Engine
v8-devel-6.7.17-7.fc28.i686.rpm Development headers and libraries for v8
vacuum-im-1.3.0-0.13.20181129git52c2a8c.fc28.i686.rpm XMPP/Jabber client
vacuum-im-data-1.3.0-0.13.20181129git52c2a8c.fc28.noarch.rpm Images, themes and translatons for vacuum-im
vacuum-im-devel-1.3.0-0.13.20181129git52c2a8c.fc28.i686.rpm Development Files for Vacuum-IM
vagrant-2.0.2-5.fc28.noarch.rpm Build and distribute virtualized development environments
vagrant-doc-2.0.2-5.fc28.noarch.rpm Documentation for vagrant
vagrant-hostmanager-1.8.8-1.fc28.noarch.rpm Vagrant plugin to manage /etc/hosts
vagrant-hostmanager-doc-1.8.8-1.fc28.noarch.rpm Documentation for vagrant-hostmanager
vagrant-openstack-provider-0.13.0-1.fc28.noarch.rpm Vagrant plugin for OpenStack provider
vagrant-openstack-provider-doc-0.13.0-1.fc28.noarch.rpm Documentation for vagrant-openstack-provider
vala-0.40.13-1.fc28.i686.rpm A modern programming language for GNOME
vala-devel-0.40.13-1.fc28.i686.rpm Development files for vala
vala-doc-0.40.13-1.fc28.noarch.rpm Documentation for vala
valadoc-0.40.13-1.fc28.i686.rpm Vala documentation generator
valadoc-devel-0.40.13-1.fc28.i686.rpm Development files for valadoc
valgrind-3.14.0-7.fc28.i686.rpm Tool for finding memory management bugs in programs
valgrind-devel-3.14.0-7.fc28.i686.rpm Development files for valgrind aware programs
valgrind-openmpi-3.14.0-7.fc28.i686.rpm OpenMPI support for valgrind
valgrind-tools-devel-3.14.0-7.fc28.i686.rpm Development files for building valgrind tools.
variety-0.7.1-1.fc28.noarch.rpm Wallpaper changer that automatically downloads wallpapers
vault-0.0.3-1.fc28.noarch.rpm Secrets storage for automated tasks
vboot-utils-20180531-1.git2cc35b0.fc28.i686.rpm Verified Boot Utility from Chromium OS
vcftools-0.1.16-1.fc28.i686.rpm VCF file manipulation tools
vdr-epg-daemon-1.1.146-1.fc28.i686.rpm A daemon to download EPG data from internet and manage it in a mysql database
vdr-epg2vdr-1.1.98-1.fc28.i686.rpm A plugin to retrieve EPG data from a mysql database into VDR
vdr-graphlcd-1.0.1-3.fc28.i686.rpm VDR plugin: Output to graphic LCD
vdr-osd2web-0.2.48-3.fc28.i686.rpm VDR skin interface for the browser
vdr-remote-0.7.0-8.fc28.i686.rpm Extended remote control plugin for VDR
vdr-scraper2vdr-1.0.11-1.20190128gitd9f6cb4.fc28.i686.rpm A client plugin which provides scraped metadata from EPGD to other plugins
verbiste-0.1.45-1.fc28.i686.rpm French conjugation system
verbiste-devel-0.1.45-1.fc28.i686.rpm Development files for verbiste
verbiste-gnome-0.1.45-1.fc28.i686.rpm GNOME Panel applet for Verbiste
veritysetup-2.0.6-1.fc28.i686.rpm A utility for setting up dm-verity volumes
vid.stab-1.1.0-9.20180529git38ecbaf.fc28.i686.rpm Video stabilize library for fmpeg, mlt or transcode
vid.stab-devel-1.1.0-9.20180529git38ecbaf.fc28.i686.rpm Development files for vid.stab
viewnior-1.7-1.fc28.i686.rpm Elegant image viewer
vile-9.8t-1.fc28.i686.rpm VI Like Emacs
vile-common-9.8t-1.fc28.i686.rpm The common files needed by any version of the vile editor
vim-X11-8.1.818-1.fc28.i686.rpm The VIM version of the vi editor for the X Window System - GVim
vim-common-8.1.818-1.fc28.i686.rpm The common files needed by any version of the VIM editor
vim-enhanced-8.1.818-1.fc28.i686.rpm A version of the VIM editor which includes recent enhancements
vim-filesystem-8.1.818-1.fc28.noarch.rpm VIM filesystem layout
vim-fugitive-2.4-3.fc28.noarch.rpm A Git wrapper so awesome, it should be illegal
vim-go-1.19-1.fc28.i686.rpm Go development plugin for Vim
vim-golint-0-0.9.gitc7bacac.fc28.i686.rpm Golint vim plugin
vim-minimal-8.1.818-1.fc28.i686.rpm A minimal version of the VIM editor
vim-powerline-2.7-1.fc28.noarch.rpm Powerline VIM plugin
vim-syntastic-3.9.0-1.fc28.noarch.rpm A vim plugins to check syntax for programming languages
vim-syntastic-ada-3.9.0-1.fc28.noarch.rpm A syntax checker for ada programming language
vim-syntastic-ansible-3.9.0-1.fc28.noarch.rpm A syntax checker for ansible programming language
vim-syntastic-asciidoc-3.9.0-1.fc28.noarch.rpm A syntax checker for asciidoc programming language
vim-syntastic-asl-3.9.0-1.fc28.noarch.rpm A syntax checker for asl programming language
vim-syntastic-asm-3.9.0-1.fc28.noarch.rpm A syntax checker for asm programming language
vim-syntastic-c-3.9.0-1.fc28.noarch.rpm A syntax checker for c programming language
vim-syntastic-cabal-3.9.0-1.fc28.noarch.rpm A syntax checker for cabal programming language
vim-syntastic-coffee-3.9.0-1.fc28.noarch.rpm A syntax checker for coffee programming language
vim-syntastic-coq-3.9.0-1.fc28.noarch.rpm A syntax checker for coq programming language
vim-syntastic-cpp-3.9.0-1.fc28.noarch.rpm A syntax checker for cpp programming language
vim-syntastic-cs-3.9.0-1.fc28.noarch.rpm A syntax checker for cs programming language
vim-syntastic-css-3.9.0-1.fc28.noarch.rpm A syntax checker for css programming language
vim-syntastic-cucumber-3.9.0-1.fc28.noarch.rpm A syntax checker for cucumber programming language
vim-syntastic-docbk-3.9.0-1.fc28.noarch.rpm A syntax checker for docbk programming language
vim-syntastic-elixir-3.9.0-1.fc28.noarch.rpm A syntax checker for elixir programming language
vim-syntastic-erlang-3.9.0-1.fc28.noarch.rpm A syntax checker for erlang programming language
vim-syntastic-eruby-3.9.0-1.fc28.noarch.rpm A syntax checker for eruby programming language
vim-syntastic-fortran-3.9.0-1.fc28.noarch.rpm A syntax checker for fortran programming language
vim-syntastic-glsl-3.9.0-1.fc28.noarch.rpm A syntax checker for glsl programming language
vim-syntastic-go-3.9.0-1.fc28.noarch.rpm A syntax checker for go programming language
vim-syntastic-haml-3.9.0-1.fc28.noarch.rpm A syntax checker for haml programming language
vim-syntastic-haskell-3.9.0-1.fc28.noarch.rpm A syntax checker for haskell programming language
vim-syntastic-help-3.9.0-1.fc28.noarch.rpm A syntax checker for help programming language
vim-syntastic-html-3.9.0-1.fc28.noarch.rpm A syntax checker for html programming language
vim-syntastic-java-3.9.0-1.fc28.noarch.rpm A syntax checker for java programming language
vim-syntastic-javascript-3.9.0-1.fc28.noarch.rpm A syntax checker for javascript programming language
vim-syntastic-json-3.9.0-1.fc28.noarch.rpm A syntax checker for json programming language
vim-syntastic-julia-3.9.0-1.fc28.noarch.rpm A syntax checker for julia programming language
vim-syntastic-less-3.9.0-1.fc28.noarch.rpm A syntax checker for less programming language
vim-syntastic-lex-3.9.0-1.fc28.noarch.rpm A syntax checker for lex programming language
vim-syntastic-llvm-3.9.0-1.fc28.noarch.rpm A syntax checker for llvm programming language
vim-syntastic-lua-3.9.0-1.fc28.noarch.rpm A syntax checker for lua programming language
vim-syntastic-matlab-3.9.0-1.fc28.noarch.rpm A syntax checker for matlab programming language
vim-syntastic-nasm-3.9.0-1.fc28.noarch.rpm A syntax checker for nasm programming language
vim-syntastic-objc-3.9.0-1.fc28.noarch.rpm A syntax checker for objc programming language
vim-syntastic-objcpp-3.9.0-1.fc28.noarch.rpm A syntax checker for objcpp programming language
vim-syntastic-ocaml-3.9.0-1.fc28.noarch.rpm A syntax checker for ocaml programming language
vim-syntastic-perl-3.9.0-1.fc28.noarch.rpm A syntax checker for perl programming language
vim-syntastic-perl6-3.9.0-1.fc28.noarch.rpm A syntax checker for perl6 programming language
vim-syntastic-php-3.9.0-1.fc28.noarch.rpm A syntax checker for php programming language
vim-syntastic-po-3.9.0-1.fc28.noarch.rpm A syntax checker for po programming language
vim-syntastic-pod-3.9.0-1.fc28.noarch.rpm A syntax checker for pod programming language
vim-syntastic-puppet-3.9.0-1.fc28.noarch.rpm A syntax checker for puppet programming language
vim-syntastic-python-3.9.0-1.fc28.noarch.rpm A syntax checker for python programming language
vim-syntastic-qml-3.9.0-1.fc28.noarch.rpm A syntax checker for qml programming language
vim-syntastic-rnc-3.9.0-1.fc28.noarch.rpm A syntax checker for rnc programming language
vim-syntastic-rst-3.9.0-1.fc28.noarch.rpm A syntax checker for rst programming language
vim-syntastic-ruby-3.9.0-1.fc28.noarch.rpm A syntax checker for ruby programming language
vim-syntastic-sass-3.9.0-1.fc28.noarch.rpm A syntax checker for sass programming language
vim-syntastic-scala-3.9.0-1.fc28.noarch.rpm A syntax checker for scala programming language
vim-syntastic-scss-3.9.0-1.fc28.noarch.rpm A syntax checker for scss programming language
vim-syntastic-sh-3.9.0-1.fc28.noarch.rpm A syntax checker for sh programming language
vim-syntastic-spec-3.9.0-1.fc28.noarch.rpm A syntax checker for spec programming language
vim-syntastic-tcl-3.9.0-1.fc28.noarch.rpm A syntax checker for tcl programming language
vim-syntastic-tex-3.9.0-1.fc28.noarch.rpm A syntax checker for tex programming language
vim-syntastic-texinfo-3.9.0-1.fc28.noarch.rpm A syntax checker for texinfo programming language
vim-syntastic-text-3.9.0-1.fc28.noarch.rpm A syntax checker for text programming language
vim-syntastic-trig-3.9.0-1.fc28.noarch.rpm A syntax checker for trig programming language
vim-syntastic-turtle-3.9.0-1.fc28.noarch.rpm A syntax checker for turtle programming language
vim-syntastic-vala-3.9.0-1.fc28.noarch.rpm A syntax checker for vala programming language
vim-syntastic-verilog-3.9.0-1.fc28.noarch.rpm A syntax checker for verilog programming language
vim-syntastic-vhdl-3.9.0-1.fc28.noarch.rpm A syntax checker for vhdl programming language
vim-syntastic-vim-3.9.0-1.fc28.noarch.rpm A syntax checker for vim programming language
vim-syntastic-xhtml-3.9.0-1.fc28.noarch.rpm A syntax checker for xhtml programming language
vim-syntastic-xml-3.9.0-1.fc28.noarch.rpm A syntax checker for xml programming language
vim-syntastic-xslt-3.9.0-1.fc28.noarch.rpm A syntax checker for xslt programming language
vim-syntastic-yacc-3.9.0-1.fc28.noarch.rpm A syntax checker for yacc programming language
vim-syntastic-yaml-3.9.0-1.fc28.noarch.rpm A syntax checker for yaml programming language
vim-syntastic-yara-3.9.0-1.fc28.noarch.rpm A syntax checker for yara programming language
vim-syntastic-z80-3.9.0-1.fc28.noarch.rpm A syntax checker for z80 programming language
vim-syntastic-zsh-3.9.0-1.fc28.noarch.rpm A syntax checker for zsh programming language
vim-toml-0-0.2.20180615git85ba827.fc28.noarch.rpm Vim syntax for TOML
vinagre-3.22.0-12.fc28.i686.rpm VNC client for GNOME
vino-3.22.0-9.fc28.i686.rpm A remote desktop system for GNOME
vips-8.6.5-3.fc28.i686.rpm C/C++ library for processing large images
vips-devel-8.6.5-3.fc28.i686.rpm Development files for vips
vips-doc-8.6.5-3.fc28.i686.rpm Documentation for vips
vips-tools-8.6.5-3.fc28.i686.rpm Command-line tools for vips
virt-bootstrap-1.1.0-1.fc28.noarch.rpm System container rootfs creation tool
virt-dib-1.38.6-1.fc28.i686.rpm Safe and secure diskimage-builder replacement
virt-p2v-maker-1.38.6-1.fc28.i686.rpm Convert a physical machine to run on KVM
virt-v2v-1.38.6-1.fc28.i686.rpm Convert a virtual machine to run on KVM
virt-viewer-6.0-4.fc28.i686.rpm Virtual Machine Viewer
virtualbox-guest-additions-5.2.24-1.fc28.i686.rpm VirtualBox Guest Additions
virtualbox-guest-additions-ogl-5.2.24-1.fc28.i686.rpm GL pass-through support
vis-0.5-1.fc28.i686.rpm A vim-like editor with structural regex from plan9
vis-doc-0.5-1.fc28.noarch.rpm Docs for the Lua API of Vis
visualboyadvance-m-2.1.0-2.fc28.i686.rpm High compatibility Gameboy Advance Emulator combining VBA builds
visualboyadvance-m-sdl-2.1.0-2.fc28.i686.rpm SDL version (no GUI) for VBA-M, a high compatibility Gameboy Advance Emulator
vit-1.3-0.1.beta1.fc28.noarch.rpm A minimalist Taskwarrior full-screen terminal interface with Vim key bindings
vmpk-0.7.0-2.fc28.i686.rpm Virtual MIDI Piano Keyboard
vocal-2.3.0-1.fc28.i686.rpm Powerful, beautiful, and simple podcast client
voikko-tools-3.8-9.fc28.i686.rpm Test tools for libvoikko
volume_key-0.3.12-1.fc28.i686.rpm An utility for manipulating storage encryption keys and passphrases
volume_key-devel-0.3.12-1.fc28.i686.rpm A library for manipulating storage encryption keys and passphrases
volume_key-libs-0.3.12-1.fc28.i686.rpm A library for manipulating storage encryption keys and passphrases
voms-2.1.0-0.11.rc0.fc28.i686.rpm Virtual Organization Membership Service
voms-clients-cpp-2.1.0-0.11.rc0.fc28.i686.rpm Virtual Organization Membership Service Clients
voms-clients-java-3.3.0-3.fc28.noarch.rpm Virtual Organization Membership Service Java clients
voms-devel-2.1.0-0.11.rc0.fc28.i686.rpm Virtual Organization Membership Service Development Files
voms-doc-2.1.0-0.11.rc0.fc28.noarch.rpm Virtual Organization Membership Service Documentation
voms-server-2.1.0-0.11.rc0.fc28.i686.rpm Virtual Organization Membership Service Server
votca-csg-1.5-2.fc28.i686.rpm VOTCA coarse-graining engine
votca-csg-bash-1.5-2.fc28.noarch.rpm Bash completion for VOTCA CSG
votca-csg-common-1.5-2.fc28.noarch.rpm Architecture independent data files for VOTCA CSG
votca-csg-devel-1.5-2.fc28.i686.rpm Development headers and libraries for VOTCA coarse-graining Engine
votca-csg-doc-1.5-2.fc28.noarch.rpm Architecture independent doc files for VOTCA CSG
votca-csg-libs-1.5-2.fc28.i686.rpm Libraries for VOTCA coarse-graining engine
votca-tools-1.5-1.fc28.i686.rpm VOTCA tools library
votca-tools-devel-1.5-1.fc28.i686.rpm Development headers and libraries for votca-tools
votca-xtp-1.5-1.fc28.i686.rpm VOTCA excitation and charge properties module
votca-xtp-common-1.5-1.fc28.noarch.rpm Architecture independent data files for VOTCA XTP
votca-xtp-devel-1.5-1.fc28.i686.rpm Development headers and libraries for VOTCA XTP
votca-xtp-doc-1.5-1.fc28.noarch.rpm Architecture independent doc files for VOTCA XTP
votca-xtp-libs-1.5-1.fc28.i686.rpm Libraries for VOTCA excitation and charge properties module
vrms-rpm-2.0-1.fc28.i686.rpm Report non-free software
vsftpd-3.0.3-28.fc28.i686.rpm Very Secure Ftp Daemon
vte-0.28.2-24.fc28.i686.rpm A terminal emulator
vte-devel-0.28.2-24.fc28.i686.rpm Files needed for developing applications which use vte
vte-profile-0.52.2-1.fc28.i686.rpm Profile script for VTE terminal emulator library
vte291-0.52.2-1.fc28.i686.rpm Terminal emulator library
Advertisement
Advertisement