zathura-bash-completion-0.4.1-1.fc29.noarch.rpm


Advertisement

Description

zathura-bash-completion - bash-completion files for zathura

Property Value
Distribution Fedora 29
Repository Fedora Updates i386
Package name zathura-bash-completion
Package version 0.4.1
Package release 1.fc29
Package architecture noarch
Package type rpm
Installed size 538 B
Download size 8.12 KB
Official Mirror dl.fedoraproject.org
This package provides bash-completion files for zathura.

Alternatives

Package Version Architecture Repository
zathura-bash-completion-0.4.1-1.fc29.noarch.rpm 0.4.1 noarch Fedora Updates
zathura-bash-completion - - -

Requires

Name Value
bash completion
zathura = 0.4.1-1.fc29

Provides

Name Value
zathura-bash-completion = 0.4.1-1.fc29

Download

Type URL
Binary Package zathura-bash-completion-0.4.1-1.fc29.noarch.rpm
Source Package zathura-0.4.1-1.fc29.src.rpm

Install Howto

Install zathura-bash-completion rpm package:

# dnf install zathura-bash-completion

Files

Path
/usr/share/bash-completion/completions/zathura

Changelog

See zathura-0.4.1-1.fc29.i686.rpm changelog.

See Also

Package Description
zathura-devel-0.4.1-1.fc29.i686.rpm Development files for the zathura PDF viewer
zathura-pdf-mupdf-0.3.4-1.fc29.i686.rpm PDF support for zathura via mupdf
zathura-plugins-all-0.4.1-1.fc29.i686.rpm Zathura plugins (all plugins)
zathura-zsh-completion-0.4.1-1.fc29.noarch.rpm zsh-completion files for zathura
zchunk-0.9.17-1.fc29.i686.rpm Compressed file format that allows easy deltas
zchunk-devel-0.9.17-1.fc29.i686.rpm Headers for building against zchunk
zchunk-libs-0.9.17-1.fc29.i686.rpm Zchunk library
zram-0.3-1.fc29.noarch.rpm ZRAM for swap config and services for Fedora
zsh-5.6.2-3.fc29.i686.rpm Powerful interactive shell
zsh-html-5.6.2-3.fc29.noarch.rpm Zsh shell manual in html format
zypp-common-17.8.1-1.fc29.noarch.rpm Common files for ZYpp
zypp-plugins-17.8.1-1.fc29.noarch.rpm Plugins for libzypp users
zypp-tools-17.8.1-1.fc29.i686.rpm Tools for libzypp users
zypper-1.14.15-1.fc29.i686.rpm Command line package manager using libzypp
zypper-aptitude-1.14.15-1.fc29.noarch.rpm apt/aptitude CLI compatibility interface for Zypper
Advertisement
Advertisement