Fedora Updates x86_64


Advertisement
Package Description
libknet1-devel-1.7-1.fc29.x86_64.rpm Kronosnet core switching implementation (developer files)
libknet1-plugins-all-1.7-1.fc29.x86_64.rpm libknet1 plugins meta package
libkscreen-qt5-5.14.4-1.fc29.i686.rpm KDE display configuration library
libkscreen-qt5-5.14.4-1.fc29.x86_64.rpm KDE display configuration library
libkscreen-qt5-devel-5.14.4-1.fc29.i686.rpm Development files for libkscreen-qt5
libkscreen-qt5-devel-5.14.4-1.fc29.x86_64.rpm Development files for libkscreen-qt5
libksysguard-5.14.4-1.fc29.i686.rpm Library for managing processes running on the system
libksysguard-5.14.4-1.fc29.x86_64.rpm Library for managing processes running on the system
libksysguard-common-5.14.4-1.fc29.x86_64.rpm Runtime data files shared by libksysguard and ksysguard-libs
libksysguard-devel-5.14.4-1.fc29.i686.rpm Development files for libksysguard
libksysguard-devel-5.14.4-1.fc29.x86_64.rpm Development files for libksysguard
libkworkspace5-5.14.4-1.fc29.i686.rpm Runtime libkworkspace5 library
libkworkspace5-5.14.4-1.fc29.x86_64.rpm Runtime libkworkspace5 library
libldb-1.4.3-1.fc29.i686.rpm A schema-less, ldap like, API and database
libldb-1.4.3-1.fc29.x86_64.rpm A schema-less, ldap like, API and database
libldb-devel-1.4.3-1.fc29.i686.rpm Developer tools for the LDB library
libldb-devel-1.4.3-1.fc29.x86_64.rpm Developer tools for the LDB library
liblouis-3.7.0-2.fc29.i686.rpm Braille translation and back-translation library
liblouis-3.7.0-2.fc29.x86_64.rpm Braille translation and back-translation library
liblouis-devel-3.7.0-2.fc29.i686.rpm Development files for liblouis
liblouis-devel-3.7.0-2.fc29.x86_64.rpm Development files for liblouis
liblouis-doc-3.7.0-2.fc29.noarch.rpm Documentation for liblouis
liblouis-utils-3.7.0-2.fc29.x86_64.rpm Command-line utilities to test liblouis
liblove-11.2-1.fc29.x86_64.rpm Library for Love, A free 2D game engine
liblsan-8.2.1-6.fc29.x86_64.rpm The Leak Sanitizer runtime library
liblsan-static-8.2.1-6.fc29.x86_64.rpm The Leak Sanitizer static library
liblur-0.9.903-1.fc29.i686.rpm Logitech Unifying Receiver library
liblur-0.9.903-1.fc29.x86_64.rpm Logitech Unifying Receiver library
liblur-devel-0.9.903-1.fc29.i686.rpm Development files for liblur
liblur-devel-0.9.903-1.fc29.x86_64.rpm Development files for liblur
libmandoc-1.14.4-1.fc29.i686.rpm A validating compiler for mdoc and man
libmandoc-1.14.4-1.fc29.x86_64.rpm A validating compiler for mdoc and man
libmandoc-devel-1.14.4-1.fc29.i686.rpm Development libraries and headers for libmandoc
libmandoc-devel-1.14.4-1.fc29.x86_64.rpm Development libraries and headers for libmandoc
libmateweather-1.20.2-1.fc29.i686.rpm Libraries to allow MATE Desktop to display weather information
libmateweather-1.20.2-1.fc29.x86_64.rpm Libraries to allow MATE Desktop to display weather information
libmateweather-data-1.20.2-1.fc29.noarch.rpm Data files for the libmateweather
libmateweather-devel-1.20.2-1.fc29.i686.rpm Development files for libmateweather
libmateweather-devel-1.20.2-1.fc29.x86_64.rpm Development files for libmateweather
libmediainfo-18.12-1.fc29.i686.rpm Library for supplies technical and tag information about a video or audio file
libmediainfo-18.12-1.fc29.x86_64.rpm Library for supplies technical and tag information about a video or audio file
libmediainfo-devel-18.12-1.fc29.i686.rpm Include files and mandatory libraries for development
libmediainfo-devel-18.12-1.fc29.x86_64.rpm Include files and mandatory libraries for development
libmetal-2018.04-1.fc29.i686.rpm An abstraction layer across user-space Linux, baremetal, and RTOS environments
libmetal-2018.04-1.fc29.x86_64.rpm An abstraction layer across user-space Linux, baremetal, and RTOS environments
libmetal-devel-2018.04-1.fc29.i686.rpm Development files for libmetal
libmetal-devel-2018.04-1.fc29.x86_64.rpm Development files for libmetal
libmetal-doc-2018.04-1.fc29.noarch.rpm Documentation files for libmetal
libmfx-1.25-1.fc29.i686.rpm Intel hardware video acceleration dispatcher library
libmfx-1.25-1.fc29.x86_64.rpm Intel hardware video acceleration dispatcher library
libmfx-devel-1.25-1.fc29.i686.rpm Intel hardware video acceleration dispatcher library - development files
libmfx-devel-1.25-1.fc29.x86_64.rpm Intel hardware video acceleration dispatcher library - development files
libmicrohttpd-0.9.62-1.fc29.i686.rpm Lightweight library for embedding a webserver in applications
libmicrohttpd-0.9.62-1.fc29.x86_64.rpm Lightweight library for embedding a webserver in applications
libmicrohttpd-devel-0.9.62-1.fc29.i686.rpm Development files for libmicrohttpd
libmicrohttpd-devel-0.9.62-1.fc29.x86_64.rpm Development files for libmicrohttpd
libmicrohttpd-doc-0.9.62-1.fc29.noarch.rpm Documentation for libmicrohttpd
libmodulemd-2.1.0-1.fc29.i686.rpm Module metadata manipulation library
libmodulemd-2.1.0-1.fc29.x86_64.rpm Module metadata manipulation library
libmodulemd-devel-2.1.0-1.fc29.i686.rpm Development files for libmodulemd
libmodulemd-devel-2.1.0-1.fc29.x86_64.rpm Development files for libmodulemd
libmodulemd1-1.8.2-1.fc29.i686.rpm Compatibility package for libmodulemd 1.x
libmodulemd1-1.8.2-1.fc29.x86_64.rpm Compatibility package for libmodulemd 1.x
libmodulemd1-devel-1.8.2-1.fc29.i686.rpm Compatibility development package for libmodulemd 1.x
libmodulemd1-devel-1.8.2-1.fc29.x86_64.rpm Compatibility development package for libmodulemd 1.x
libmpris-qt5-0.1.0-1.fc29.i686.rpm Qt and QML MPRIS interface and adaptor
libmpris-qt5-0.1.0-1.fc29.x86_64.rpm Qt and QML MPRIS interface and adaptor
libmpris-qt5-devel-0.1.0-1.fc29.i686.rpm Development package for libmpris-qt5
libmpris-qt5-devel-0.1.0-1.fc29.x86_64.rpm Development package for libmpris-qt5
libmpx-8.2.1-6.fc29.i686.rpm The Memory Protection Extensions runtime libraries
libmpx-8.2.1-6.fc29.x86_64.rpm The Memory Protection Extensions runtime libraries
libmpx-static-8.2.1-6.fc29.i686.rpm The Memory Protection Extensions static libraries
libmpx-static-8.2.1-6.fc29.x86_64.rpm The Memory Protection Extensions static libraries
libmspack-0.9.1-0.1.alpha.fc29.i686.rpm Library for CAB and related files compression and decompression
libmspack-0.9.1-0.1.alpha.fc29.x86_64.rpm Library for CAB and related files compression and decompression
libmspack-devel-0.9.1-0.1.alpha.fc29.i686.rpm Development files for libmspack
libmspack-devel-0.9.1-0.1.alpha.fc29.x86_64.rpm Development files for libmspack
libmtp-1.1.16-1.fc29.i686.rpm A software library for MTP media players
libmtp-1.1.16-1.fc29.x86_64.rpm A software library for MTP media players
libmtp-devel-1.1.16-1.fc29.i686.rpm Development files for libmtp
libmtp-devel-1.1.16-1.fc29.x86_64.rpm Development files for libmtp
libmtp-examples-1.1.16-1.fc29.x86_64.rpm Example programs for libmtp
libnetfilter_conntrack-1.0.7-1.fc29.i686.rpm Netfilter conntrack userspace library
libnetfilter_conntrack-1.0.7-1.fc29.x86_64.rpm Netfilter conntrack userspace library
libnetfilter_conntrack-devel-1.0.7-1.fc29.i686.rpm Netfilter conntrack userspace library
libnetfilter_conntrack-devel-1.0.7-1.fc29.x86_64.rpm Netfilter conntrack userspace library
libneurosim-0-4.20181124.git0364674.fc29.i686.rpm Common interfaces for neuronal simulators
libneurosim-0-4.20181124.git0364674.fc29.x86_64.rpm Common interfaces for neuronal simulators
libneurosim-common-0-4.20181124.git0364674.fc29.noarch.rpm Common files for libneurosim
libneurosim-devel-0-4.20181124.git0364674.fc29.i686.rpm Development files for libneurosim
libneurosim-devel-0-4.20181124.git0364674.fc29.x86_64.rpm Development files for libneurosim
libneurosim-mpich-0-4.20181124.git0364674.fc29.i686.rpm libneurosim built with mpich
libneurosim-mpich-0-4.20181124.git0364674.fc29.x86_64.rpm libneurosim built with mpich
libneurosim-mpich-devel-0-4.20181124.git0364674.fc29.i686.rpm libneurosim built with mpich
libneurosim-mpich-devel-0-4.20181124.git0364674.fc29.x86_64.rpm libneurosim built with mpich
libneurosim-openmpi-0-4.20181124.git0364674.fc29.i686.rpm libneurosim built with openmpi
libneurosim-openmpi-0-4.20181124.git0364674.fc29.x86_64.rpm libneurosim built with openmpi
libneurosim-openmpi-devel-0-4.20181124.git0364674.fc29.i686.rpm libneurosim built with openmpi
libneurosim-openmpi-devel-0-4.20181124.git0364674.fc29.x86_64.rpm libneurosim built with openmpi
libnfsidmap-2.3.3-1.rc2.fc29.i686.rpm NFSv4 User and Group ID Mapping Library
libnfsidmap-2.3.3-1.rc2.fc29.x86_64.rpm NFSv4 User and Group ID Mapping Library
libnfsidmap-devel-2.3.3-1.rc2.fc29.i686.rpm Development files for the libnfsidmap library
libnfsidmap-devel-2.3.3-1.rc2.fc29.x86_64.rpm Development files for the libnfsidmap library
libngspice-30-2.fc29.i686.rpm Shared library version of ngspice
libngspice-30-2.fc29.x86_64.rpm Shared library version of ngspice
libngspice-devel-30-2.fc29.i686.rpm Development files for libngspice
libngspice-devel-30-2.fc29.x86_64.rpm Development files for libngspice
libnma-1.8.18-3.fc29.i686.rpm Private libraries for NetworkManager GUI support
libnma-1.8.18-3.fc29.x86_64.rpm Private libraries for NetworkManager GUI support
libnma-devel-1.8.18-3.fc29.i686.rpm Private header files for NetworkManager GUI support
libnma-devel-1.8.18-3.fc29.x86_64.rpm Private header files for NetworkManager GUI support
libnozzle1-1.7-1.fc29.i686.rpm Simple userland wrapper around kernel tap devices
libnozzle1-1.7-1.fc29.x86_64.rpm Simple userland wrapper around kernel tap devices
libnozzle1-devel-1.7-1.fc29.i686.rpm Simple userland wrapper around kernel tap devices (developer files)
libnozzle1-devel-1.7-1.fc29.x86_64.rpm Simple userland wrapper around kernel tap devices (developer files)
libnsl-2.28-26.fc29.i686.rpm Legacy support library for NIS
libnsl-2.28-26.fc29.x86_64.rpm Legacy support library for NIS
libntirpc-1.7.1-1.fc29.i686.rpm New Transport Independent RPC Library
libntirpc-1.7.1-1.fc29.x86_64.rpm New Transport Independent RPC Library
libntirpc-devel-1.7.1-1.fc29.i686.rpm Development headers for libntirpc
libntirpc-devel-1.7.1-1.fc29.x86_64.rpm Development headers for libntirpc
libobjc-8.2.1-6.fc29.i686.rpm Objective-C runtime
libobjc-8.2.1-6.fc29.x86_64.rpm Objective-C runtime
libofx-0.9.13-1.fc29.i686.rpm A library for supporting Open Financial Exchange (OFX)
libofx-0.9.13-1.fc29.x86_64.rpm A library for supporting Open Financial Exchange (OFX)
libofx-devel-0.9.13-1.fc29.i686.rpm Development files needed for accessing OFX data
libofx-devel-0.9.13-1.fc29.x86_64.rpm Development files needed for accessing OFX data
libomp-7.0.1-1.fc29.x86_64.rpm OpenMP runtime for clang
libomp-devel-7.0.1-1.fc29.i686.rpm OpenMP header files
libomp-devel-7.0.1-1.fc29.x86_64.rpm OpenMP header files
libomp-test-7.0.1-1.fc29.x86_64.rpm OpenMP regression tests
libopusenc-0.2.1-1.fc29.i686.rpm A library that provides an easy way to encode Ogg Opus files
libopusenc-0.2.1-1.fc29.x86_64.rpm A library that provides an easy way to encode Ogg Opus files
libopusenc-devel-0.2.1-1.fc29.i686.rpm Development package for libopusenc
libopusenc-devel-0.2.1-1.fc29.x86_64.rpm Development package for libopusenc
liborigin-3.0.0-3.fc29.i686.rpm Library for reading OriginLab OPJ project files
liborigin-3.0.0-3.fc29.x86_64.rpm Library for reading OriginLab OPJ project files
liborigin-devel-3.0.0-3.fc29.i686.rpm Development files for liborigin
liborigin-devel-3.0.0-3.fc29.x86_64.rpm Development files for liborigin
liborigin-doc-3.0.0-3.fc29.noarch.rpm Documentation for liborigin
libosinfo-1.2.0-5.fc29.i686.rpm A library for managing OS information for virtualization
libosinfo-1.2.0-5.fc29.x86_64.rpm A library for managing OS information for virtualization
libosinfo-devel-1.2.0-5.fc29.i686.rpm Libraries, includes, etc. to compile with the libosinfo library
libosinfo-devel-1.2.0-5.fc29.x86_64.rpm Libraries, includes, etc. to compile with the libosinfo library
libosinfo-vala-1.2.0-5.fc29.x86_64.rpm Vala bindings
libpaper-1.1.24-23.fc29.i686.rpm Library and tools for handling papersize
libpaper-1.1.24-23.fc29.x86_64.rpm Library and tools for handling papersize
libpaper-devel-1.1.24-23.fc29.i686.rpm Headers/Libraries for developing programs that use libpaper
libpaper-devel-1.1.24-23.fc29.x86_64.rpm Headers/Libraries for developing programs that use libpaper
libpinyin-2.2.2-1.fc29.i686.rpm Library to deal with pinyin
libpinyin-2.2.2-1.fc29.x86_64.rpm Library to deal with pinyin
libpinyin-data-2.2.2-1.fc29.i686.rpm Data files for libpinyin
libpinyin-data-2.2.2-1.fc29.x86_64.rpm Data files for libpinyin
libpinyin-devel-2.2.2-1.fc29.i686.rpm Development files for libpinyin
libpinyin-devel-2.2.2-1.fc29.x86_64.rpm Development files for libpinyin
libpinyin-tools-2.2.2-1.fc29.x86_64.rpm Tools for libpinyin
libpng-1.6.34-7.fc29.i686.rpm A library of functions for manipulating PNG image format files
libpng-1.6.34-7.fc29.x86_64.rpm A library of functions for manipulating PNG image format files
libpng-devel-1.6.34-7.fc29.i686.rpm Development tools for programs to manipulate PNG image format files
libpng-devel-1.6.34-7.fc29.x86_64.rpm Development tools for programs to manipulate PNG image format files
libpng-static-1.6.34-7.fc29.i686.rpm Static PNG image format file library
libpng-static-1.6.34-7.fc29.x86_64.rpm Static PNG image format file library
libpng-tools-1.6.34-7.fc29.x86_64.rpm Tools for PNG image format file library
libproxy-0.4.15-10.fc29.i686.rpm A library handling all the details of proxy configuration
libproxy-0.4.15-10.fc29.x86_64.rpm A library handling all the details of proxy configuration
libproxy-bin-0.4.15-10.fc29.x86_64.rpm Binary to test libproxy
libproxy-devel-0.4.15-10.fc29.i686.rpm Development files for libproxy
libproxy-devel-0.4.15-10.fc29.x86_64.rpm Development files for libproxy
libproxy-gnome-0.4.15-10.fc29.x86_64.rpm Plugin for libproxy and gnome
libproxy-kde-0.4.15-10.fc29.x86_64.rpm Plugin for libproxy and kde
libproxy-mozjs-0.4.15-10.fc29.x86_64.rpm Plugin for libproxy and mozjs
libproxy-networkmanager-0.4.15-10.fc29.x86_64.rpm Plugin for libproxy and networkmanager
libproxy-pacrunner-0.4.15-10.fc29.x86_64.rpm Plugin for libproxy and PacRunner
libproxy-webkitgtk4-0.4.15-10.fc29.x86_64.rpm Plugin for libproxy and webkitgtk3
libqtxdg-3.2.0-2.fc29.i686.rpm QtXdg, a Qt5 implementation of XDG standards
libqtxdg-3.2.0-2.fc29.x86_64.rpm QtXdg, a Qt5 implementation of XDG standards
libqtxdg-devel-3.2.0-2.fc29.i686.rpm Qt - development files for qtxdg
libqtxdg-devel-3.2.0-2.fc29.x86_64.rpm Qt - development files for qtxdg
libquadmath-8.2.1-6.fc29.i686.rpm GCC __float128 shared support library
libquadmath-8.2.1-6.fc29.x86_64.rpm GCC __float128 shared support library
libquadmath-devel-8.2.1-6.fc29.i686.rpm GCC __float128 support
libquadmath-devel-8.2.1-6.fc29.x86_64.rpm GCC __float128 support
libquadmath-static-8.2.1-6.fc29.i686.rpm Static libraries for __float128 support
libquadmath-static-8.2.1-6.fc29.x86_64.rpm Static libraries for __float128 support
libqxp-0.0.2-1.fc29.i686.rpm Library for import of QuarkXPress documents
libqxp-0.0.2-1.fc29.x86_64.rpm Library for import of QuarkXPress documents
libqxp-devel-0.0.2-1.fc29.i686.rpm Development files for libqxp
libqxp-devel-0.0.2-1.fc29.x86_64.rpm Development files for libqxp
libqxp-doc-0.0.2-1.fc29.noarch.rpm Documentation of libqxp API
libqxp-tools-0.0.2-1.fc29.x86_64.rpm Tools to transform QuarkXPress documents into other formats
libqxt-qt5-0.7.0-0.14.20130718giteaf6872f6ad4.fc29.i686.rpm Extended version of the original Qt extension library
libqxt-qt5-0.7.0-0.14.20130718giteaf6872f6ad4.fc29.x86_64.rpm Extended version of the original Qt extension library
libqxt-qt5-devel-0.7.0-0.14.20130718giteaf6872f6ad4.fc29.i686.rpm Development files for libqxt-qt5
libqxt-qt5-devel-0.7.0-0.14.20130718giteaf6872f6ad4.fc29.x86_64.rpm Development files for libqxt-qt5
libqxt-qt5-doc-0.7.0-0.14.20130718giteaf6872f6ad4.fc29.noarch.rpm Documentation files for libqxt-qt5
librados-devel-12.2.11-1.fc29.i686.rpm RADOS headers
librados-devel-12.2.11-1.fc29.x86_64.rpm RADOS headers
librados2-12.2.11-1.fc29.i686.rpm RADOS distributed object store client library
librados2-12.2.11-1.fc29.x86_64.rpm RADOS distributed object store client library
libradosstriper-devel-12.2.11-1.fc29.i686.rpm RADOS striping interface headers
libradosstriper-devel-12.2.11-1.fc29.x86_64.rpm RADOS striping interface headers
libradosstriper1-12.2.11-1.fc29.i686.rpm RADOS striping interface
libradosstriper1-12.2.11-1.fc29.x86_64.rpm RADOS striping interface
libratbag-ratbagd-0.9.903-1.fc29.x86_64.rpm DBus daemon to access programmable input devices
librbd-devel-12.2.11-1.fc29.i686.rpm RADOS block device headers
librbd-devel-12.2.11-1.fc29.x86_64.rpm RADOS block device headers
librbd1-12.2.11-1.fc29.i686.rpm RADOS block device client library
librbd1-12.2.11-1.fc29.x86_64.rpm RADOS block device client library
libreoffice-6.1.5.2-2.fc29.x86_64.rpm Free Software Productivity Suite
libreoffice-base-6.1.5.2-2.fc29.x86_64.rpm Database front-end for LibreOffice
libreoffice-bsh-6.1.5.2-2.fc29.x86_64.rpm BeanShell support for LibreOffice
libreoffice-calc-6.1.5.2-2.fc29.x86_64.rpm LibreOffice Spreadsheet Application
libreoffice-core-6.1.5.2-2.fc29.x86_64.rpm Core modules for LibreOffice
libreoffice-data-6.1.5.2-2.fc29.noarch.rpm LibreOffice data files
libreoffice-draw-6.1.5.2-2.fc29.x86_64.rpm LibreOffice Drawing Application
libreoffice-emailmerge-6.1.5.2-2.fc29.x86_64.rpm Email mail-merge component for LibreOffice
libreoffice-filters-6.1.5.2-2.fc29.x86_64.rpm All import / export filters
libreoffice-glade-6.1.5.2-2.fc29.x86_64.rpm Support for creating LibreOffice dialogs in glade
libreoffice-graphicfilter-6.1.5.2-2.fc29.x86_64.rpm LibreOffice Extra Graphic filters
libreoffice-gtk2-6.1.5.2-2.fc29.x86_64.rpm LibreOffice GTK+ 2 integration plug-in
libreoffice-gtk3-6.1.5.2-2.fc29.x86_64.rpm LibreOffice GTK+ 3 integration plug-in
libreoffice-help-ar-6.1.5.2-2.fc29.x86_64.rpm Arabic help for LibreOffice
libreoffice-help-bg-6.1.5.2-2.fc29.x86_64.rpm Bulgarian help for LibreOffice
libreoffice-help-bn-6.1.5.2-2.fc29.x86_64.rpm Bengali help for LibreOffice
libreoffice-help-ca-6.1.5.2-2.fc29.x86_64.rpm Catalan help for LibreOffice
libreoffice-help-cs-6.1.5.2-2.fc29.x86_64.rpm Czech help for LibreOffice
libreoffice-help-da-6.1.5.2-2.fc29.x86_64.rpm Danish help for LibreOffice
libreoffice-help-de-6.1.5.2-2.fc29.x86_64.rpm German help for LibreOffice
libreoffice-help-dz-6.1.5.2-2.fc29.x86_64.rpm Dzongkha help for LibreOffice
libreoffice-help-el-6.1.5.2-2.fc29.x86_64.rpm Greek help for LibreOffice
libreoffice-help-en-6.1.5.2-2.fc29.x86_64.rpm English help for LibreOffice
libreoffice-help-es-6.1.5.2-2.fc29.x86_64.rpm Spanish help for LibreOffice
libreoffice-help-et-6.1.5.2-2.fc29.x86_64.rpm Estonian help for LibreOffice
libreoffice-help-eu-6.1.5.2-2.fc29.x86_64.rpm Basque help for LibreOffice
libreoffice-help-fi-6.1.5.2-2.fc29.x86_64.rpm Finnish help for LibreOffice
libreoffice-help-fr-6.1.5.2-2.fc29.x86_64.rpm French help for LibreOffice
libreoffice-help-gl-6.1.5.2-2.fc29.x86_64.rpm Galician help for LibreOffice
libreoffice-help-gu-6.1.5.2-2.fc29.x86_64.rpm Gujarati help for LibreOffice
libreoffice-help-he-6.1.5.2-2.fc29.x86_64.rpm Hebrew help for LibreOffice
libreoffice-help-hi-6.1.5.2-2.fc29.x86_64.rpm Hindi help for LibreOffice
libreoffice-help-hr-6.1.5.2-2.fc29.x86_64.rpm Croatian help for LibreOffice
libreoffice-help-hu-6.1.5.2-2.fc29.x86_64.rpm Hungarian help for LibreOffice
libreoffice-help-id-6.1.5.2-2.fc29.x86_64.rpm Indonesian help for LibreOffice
libreoffice-help-it-6.1.5.2-2.fc29.x86_64.rpm Italian help for LibreOffice
libreoffice-help-ja-6.1.5.2-2.fc29.x86_64.rpm Japanese help for LibreOffice
libreoffice-help-ko-6.1.5.2-2.fc29.x86_64.rpm Korean help for LibreOffice
libreoffice-help-lt-6.1.5.2-2.fc29.x86_64.rpm Lithuanian help for LibreOffice
libreoffice-help-lv-6.1.5.2-2.fc29.x86_64.rpm Latvian help for LibreOffice
libreoffice-help-nb-6.1.5.2-2.fc29.x86_64.rpm Bokmal help for LibreOffice
libreoffice-help-nl-6.1.5.2-2.fc29.x86_64.rpm Dutch help for LibreOffice
Advertisement
Advertisement