Fedora Updates x86_64


Advertisement
Package Description
twa-1.7.1-1.fc29.noarch.rpm Tiny web auditor with strong opinions
tweeny-devel-3-1.fc29.i686.rpm Development files for tweeny
tweeny-devel-3-1.fc29.x86_64.rpm Development files for tweeny
twine-1.12.2-1.fc29.noarch.rpm The Python 2 build for the twine package
tzdata-2018i-1.fc29.noarch.rpm Timezone data
tzdata-java-2018i-1.fc29.noarch.rpm Timezone data for Java
ubertooth-2018.12.R1-1.fc29.x86_64.rpm A Bluetooth wireless development platform for experimentation
ubertooth-devel-2018.12.R1-1.fc29.i686.rpm Development files for libubertooth
ubertooth-devel-2018.12.R1-1.fc29.x86_64.rpm Development files for libubertooth
ubertooth-specan-ui-2018.12.R1-1.fc29.x86_64.rpm Graphical spectrum analyzer for ubertooth
uboot-images-armv7-2018.09-2.fc29.noarch.rpm u-boot bootloader images for armv7 boards
uboot-images-armv8-2018.09-2.fc29.noarch.rpm u-boot bootloader images for aarch64 boards
uboot-tools-2018.09-2.fc29.x86_64.rpm U-Boot utilities
ucx-1.4.0-1.fc29.x86_64.rpm UCX is a communication library implementing high-performance messaging
ucx-devel-1.4.0-1.fc29.x86_64.rpm Header files required to develop with UCX
ucx-static-1.4.0-1.fc29.x86_64.rpm Static libraries required to develop with UCX
udica-0.1.3-1.fc29.noarch.rpm A tool for generating SELinux security policies for containers
ufw-kde-0.5.0-0.11.20161006git.fc29.x86_64.rpm UFW control module for KDE
ugene-1.31.0-4.fc29.x86_64.rpm Integrated bioinformatics toolkit
unbound-1.8.3-2.fc29.x86_64.rpm Validating, recursive, and caching DNS(SEC) resolver
unbound-devel-1.8.3-2.fc29.i686.rpm Development package that includes the unbound header files
unbound-devel-1.8.3-2.fc29.x86_64.rpm Development package that includes the unbound header files
unbound-libs-1.8.3-2.fc29.i686.rpm Libraries used by the unbound server and client applications
unbound-libs-1.8.3-2.fc29.x86_64.rpm Libraries used by the unbound server and client applications
unbound-munin-1.8.3-2.fc29.noarch.rpm Plugin for the munin / munin-node monitoring package
uncrustify-0.68.1-1.fc29.x86_64.rpm Reformat Source
unibilium-2.0.0-3.fc29.i686.rpm Terminfo parsing library
unibilium-2.0.0-3.fc29.x86_64.rpm Terminfo parsing library
unibilium-devel-2.0.0-3.fc29.i686.rpm Development files needed for unibilium
unibilium-devel-2.0.0-3.fc29.x86_64.rpm Development files needed for unibilium
units-2.18-1.fc29.x86_64.rpm A utility for converting amounts from one unit to another
unixODBC-2.3.7-2.fc29.i686.rpm A complete ODBC driver manager for Linux
unixODBC-2.3.7-2.fc29.x86_64.rpm A complete ODBC driver manager for Linux
unixODBC-devel-2.3.7-2.fc29.i686.rpm Development files for programs which will use the unixODBC library
unixODBC-devel-2.3.7-2.fc29.x86_64.rpm Development files for programs which will use the unixODBC library
unzip-6.0-42.fc29.x86_64.rpm A utility for unpacking zip files
upm-1.7.1-1.fc29.i686.rpm A high level library for sensors and actuators
upm-1.7.1-1.fc29.x86_64.rpm A high level library for sensors and actuators
upm-devel-1.7.1-1.fc29.i686.rpm Development package for upm
upm-devel-1.7.1-1.fc29.x86_64.rpm Development package for upm
upower-0.99.9-1.fc29.i686.rpm Power Management Service
upower-0.99.9-1.fc29.x86_64.rpm Power Management Service
upower-devel-0.99.9-1.fc29.i686.rpm Headers and libraries for UPower
upower-devel-0.99.9-1.fc29.x86_64.rpm Headers and libraries for UPower
upower-devel-docs-0.99.9-1.fc29.noarch.rpm Developer documentation for for libupower-glib
urh-2.5.5-1.fc29.x86_64.rpm Universal Radio Hacker: investigate wireless protocols like a boss
uriparser-0.9.1-1.fc29.i686.rpm URI parsing library - RFC 3986
uriparser-0.9.1-1.fc29.x86_64.rpm URI parsing library - RFC 3986
uriparser-devel-0.9.1-1.fc29.i686.rpm Development files for uriparser
uriparser-devel-0.9.1-1.fc29.x86_64.rpm Development files for uriparser
uriparser-doc-0.9.1-1.fc29.noarch.rpm HTML documentation for uriparser
uronode-2.10-1.fc29.x86_64.rpm Alternative packet radio system for Linux
ustl-2.8-1.fc29.i686.rpm A size-optimized STL implementation
ustl-2.8-1.fc29.x86_64.rpm A size-optimized STL implementation
ustl-devel-2.8-1.fc29.i686.rpm Development files for ustl
ustl-devel-2.8-1.fc29.x86_64.rpm Development files for ustl
uuid-1.6.2-42.fc29.i686.rpm Universally Unique Identifier library
uuid-1.6.2-42.fc29.x86_64.rpm Universally Unique Identifier library
uuid-c++-1.6.2-42.fc29.i686.rpm C++ support for Universally Unique Identifier library
uuid-c++-1.6.2-42.fc29.x86_64.rpm C++ support for Universally Unique Identifier library
uuid-c++-devel-1.6.2-42.fc29.i686.rpm C++ development support for Universally Unique Identifier library
uuid-c++-devel-1.6.2-42.fc29.x86_64.rpm C++ development support for Universally Unique Identifier library
uuid-dce-1.6.2-42.fc29.i686.rpm DCE support for Universally Unique Identifier library
uuid-dce-1.6.2-42.fc29.x86_64.rpm DCE support for Universally Unique Identifier library
uuid-dce-devel-1.6.2-42.fc29.i686.rpm DCE development support for Universally Unique Identifier library
uuid-dce-devel-1.6.2-42.fc29.x86_64.rpm DCE development support for Universally Unique Identifier library
uuid-devel-1.6.2-42.fc29.i686.rpm Development support for Universally Unique Identifier library
uuid-devel-1.6.2-42.fc29.x86_64.rpm Development support for Universally Unique Identifier library
uuid-perl-1.6.2-42.fc29.x86_64.rpm Perl support for Universally Unique Identifier library
uwsgi-2.0.17.1-5.fc29.x86_64.rpm Fast, self-healing, application container server
uwsgi-alarm-curl-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Curl alarm plugin
uwsgi-alarm-xmpp-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Curl alarm plugin
uwsgi-devel-2.0.17.1-5.fc29.i686.rpm uWSGI - Development header files and libraries
uwsgi-devel-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Development header files and libraries
uwsgi-docs-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Documentation
uwsgi-log-encoder-msgpack-2.0.17.1-5.fc29.x86_64.rpm uWSGI - msgpack log encoder plugin
uwsgi-logger-crypto-2.0.17.1-5.fc29.x86_64.rpm uWSGI - logcrypto logger plugin
uwsgi-logger-file-2.0.17.1-5.fc29.x86_64.rpm uWSGI - logfile logger plugin
uwsgi-logger-graylog2-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Graylog2 logger plugin
uwsgi-logger-mongodb-2.0.17.1-5.fc29.x86_64.rpm uWSGI - mongodblog logger plugin
uwsgi-logger-pipe-2.0.17.1-5.fc29.x86_64.rpm uWSGI - logpipe logger plugin
uwsgi-logger-redis-2.0.17.1-5.fc29.x86_64.rpm uWSGI - redislog logger plugin
uwsgi-logger-rsyslog-2.0.17.1-5.fc29.x86_64.rpm uWSGI - rsyslog logger plugin
uwsgi-logger-socket-2.0.17.1-5.fc29.x86_64.rpm uWSGI - logsocket logger plugin
uwsgi-logger-syslog-2.0.17.1-5.fc29.x86_64.rpm uWSGI - syslog logger plugin
uwsgi-logger-systemd-2.0.17.1-5.fc29.x86_64.rpm uWSGI - systemd journal logger plugin
uwsgi-logger-zeromq-2.0.17.1-5.fc29.x86_64.rpm uWSGI - ZeroMQ logger plugin
uwsgi-plugin-airbrake-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for AirBrake support
uwsgi-plugin-cache-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for cache support
uwsgi-plugin-carbon-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Carbon/Graphite support
uwsgi-plugin-cheaper-busyness-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Cheaper Busyness algos
uwsgi-plugin-common-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Common plugins for uWSGI
uwsgi-plugin-coroae-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for PERL Coro support
uwsgi-plugin-cplusplus-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for C++ support
uwsgi-plugin-curl-cron-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for CURL Cron support
uwsgi-plugin-dumbloop-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Dumb Loop support
uwsgi-plugin-dummy-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Dummy support
uwsgi-plugin-fiber-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Ruby Fiber support
uwsgi-plugin-gccgo-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for GoLang support
uwsgi-plugin-geoip-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for GeoIP support
uwsgi-plugin-glusterfs-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for GlusterFS support
uwsgi-plugin-gridfs-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for GridFS support
uwsgi-plugin-jvm-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for JVM support
uwsgi-plugin-jwsgi-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for JWSGI support
uwsgi-plugin-ldap-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for LDAP support
uwsgi-plugin-lua-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for LUA support
uwsgi-plugin-mongrel2-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Mongrel2 support
uwsgi-plugin-mono-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Mono / .NET support
uwsgi-plugin-nagios-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Nagios support
uwsgi-plugin-notfound-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for notfound support
uwsgi-plugin-pam-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for PAM support
uwsgi-plugin-php-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for PHP support
uwsgi-plugin-psgi-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for PSGI support
uwsgi-plugin-pty-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for PTY support
uwsgi-plugin-python2-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Python 2 support
uwsgi-plugin-python2-gevent-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Python 2 GEvent support
uwsgi-plugin-python2-greenlet-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Python 2 Greenlet support
uwsgi-plugin-python2-tornado-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Tornado (Python 2) support
uwsgi-plugin-python3-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Python 3.7 support
uwsgi-plugin-python3-gevent-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Python 3.7 GEvent support
uwsgi-plugin-python3-greenlet-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Python 3.7 Greenlet support
uwsgi-plugin-python3-tornado-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Tornado (Python 3.7) support
uwsgi-plugin-rack-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Ruby rack plugin
uwsgi-plugin-rbthreads-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Ruby native threads support plugin
uwsgi-plugin-ring-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Clojure/Ring request handler support plugin
uwsgi-plugin-rpc-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for RPC support
uwsgi-plugin-rrdtool-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for RRDTool support
uwsgi-plugin-ruby-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Ruby support
uwsgi-plugin-spooler-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Remote Spooling support
uwsgi-plugin-sqlite3-2.0.17.1-5.fc29.x86_64.rpm uWSGI - SQLite3 plugin
uwsgi-plugin-ssi-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Server Side Includes plugin
uwsgi-plugin-ugreen-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for uGreen support
uwsgi-plugin-v8-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for v8 support
uwsgi-plugin-webdav-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for WebDAV support
uwsgi-plugin-xattr-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Extra Attributes support
uwsgi-plugin-xslt-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for XSLT transformation support
uwsgi-plugin-zergpool-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for zergpool support
uwsgi-router-basicauth-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Basic Auth router support
uwsgi-router-cache-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Cache router support
uwsgi-router-expires-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Expires router support
uwsgi-router-fast-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for FastRouter support
uwsgi-router-forkpty-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for ForkPTY router support
uwsgi-router-hash-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Hash router support
uwsgi-router-http-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for HTTP router support
uwsgi-router-memcached-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Memcached router support
uwsgi-router-metrics-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Metrics router support
uwsgi-router-radius-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Radius router support
uwsgi-router-raw-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Raw Router support
uwsgi-router-redirect-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Redirect router support
uwsgi-router-redis-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Redis router support
uwsgi-router-rewrite-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Rewrite router support
uwsgi-router-spnego-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for SPNEgo router support
uwsgi-router-ssl-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for SSL router support
uwsgi-router-static-2.0.17.1-5.fc29.i686.rpm uWSGI - Plugin for Static router support
uwsgi-router-static-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for Static router support
uwsgi-router-tuntap-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for TUN/TAP router support
uwsgi-router-uwsgi-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for uWSGI router support
uwsgi-router-xmldir-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Plugin for XMLDir router rupport
uwsgi-stats-pusher-file-2.0.17.1-5.fc29.x86_64.rpm uWSGI - File Stats Pusher for uWSGI
uwsgi-stats-pusher-mongodb-2.0.17.1-5.fc29.x86_64.rpm uWSGI - MongoDB Stats Pusher for uWSGI
uwsgi-stats-pusher-socket-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Socket Stats Pusher for uWSGI
uwsgi-stats-pusher-statsd-2.0.17.1-5.fc29.x86_64.rpm uWSGI - StatsD Stats Pusher for uWSGI
uwsgi-stats-pusher-zabbix-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Zabbix Stats Pusher for uWSGI
uwsgi-transformation-chunked-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Chunked Transformation plugin
uwsgi-transformation-gzip-2.0.17.1-5.fc29.x86_64.rpm uWSGI - GZip Transformation plugin
uwsgi-transformation-offload-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Off-Load Transformation plugin
uwsgi-transformation-template-2.0.17.1-5.fc29.x86_64.rpm uWSGI - Template Transformation plugin
uwsgi-transformation-tofile-2.0.17.1-5.fc29.x86_64.rpm uWSGI - ToFile Transformation plugin
uwsgi-transformation-toupper-2.0.17.1-5.fc29.x86_64.rpm uWSGI - ToUpper Transformation plugin
v4l-utils-1.16.3-1.fc29.x86_64.rpm Utilities for video4linux and DVB devices
v4l-utils-devel-tools-1.16.3-1.fc29.x86_64.rpm Utilities for v4l2 / DVB driver development and debugging
vacuum-im-1.3.0-0.13.20181129git52c2a8c.fc29.i686.rpm XMPP/Jabber client
vacuum-im-1.3.0-0.13.20181129git52c2a8c.fc29.x86_64.rpm XMPP/Jabber client
vacuum-im-data-1.3.0-0.13.20181129git52c2a8c.fc29.noarch.rpm Images, themes and translatons for vacuum-im
vacuum-im-devel-1.3.0-0.13.20181129git52c2a8c.fc29.i686.rpm Development Files for Vacuum-IM
vacuum-im-devel-1.3.0-0.13.20181129git52c2a8c.fc29.x86_64.rpm Development Files for Vacuum-IM
vagrant-2.1.2-3.fc29.noarch.rpm Build and distribute virtualized development environments
vagrant-doc-2.1.2-3.fc29.noarch.rpm Documentation for vagrant
vala-0.42.5-1.fc29.i686.rpm A modern programming language for GNOME
vala-0.42.5-1.fc29.x86_64.rpm A modern programming language for GNOME
vala-devel-0.42.5-1.fc29.i686.rpm Development files for vala
vala-devel-0.42.5-1.fc29.x86_64.rpm Development files for vala
vala-doc-0.42.5-1.fc29.noarch.rpm Documentation for vala
valadoc-0.42.5-1.fc29.i686.rpm Vala documentation generator
valadoc-0.42.5-1.fc29.x86_64.rpm Vala documentation generator
valadoc-devel-0.42.5-1.fc29.i686.rpm Development files for valadoc
valadoc-devel-0.42.5-1.fc29.x86_64.rpm Development files for valadoc
valgrind-3.14.0-10.fc29.i686.rpm Tool for finding memory management bugs in programs
valgrind-3.14.0-10.fc29.x86_64.rpm Tool for finding memory management bugs in programs
valgrind-devel-3.14.0-10.fc29.i686.rpm Development files for valgrind aware programs
valgrind-devel-3.14.0-10.fc29.x86_64.rpm Development files for valgrind aware programs
valgrind-openmpi-3.14.0-10.fc29.x86_64.rpm OpenMPI support for valgrind
valgrind-tools-devel-3.14.0-10.fc29.i686.rpm Development files for building valgrind tools
valgrind-tools-devel-3.14.0-10.fc29.x86_64.rpm Development files for building valgrind tools
vamp-plugin-sdk-2.7.1-1.fc29.i686.rpm An API for audio analysis and feature extraction plugins
vamp-plugin-sdk-2.7.1-1.fc29.x86_64.rpm An API for audio analysis and feature extraction plugins
vamp-plugin-sdk-devel-2.7.1-1.fc29.i686.rpm Development files for vamp-plugin-sdk
vamp-plugin-sdk-devel-2.7.1-1.fc29.x86_64.rpm Development files for vamp-plugin-sdk
vamp-plugin-sdk-static-2.7.1-1.fc29.i686.rpm Static libraries for vamp-plugin-sdk
vamp-plugin-sdk-static-2.7.1-1.fc29.x86_64.rpm Static libraries for vamp-plugin-sdk
variety-0.7.1-1.fc29.noarch.rpm Wallpaper changer that automatically downloads wallpapers
vault-0.0.3-1.fc29.noarch.rpm Secrets storage for automated tasks
vdirsyncer-0.16.7-1.fc29.noarch.rpm Synchronize calendars and contacts
vdirsyncer-doc-0.16.7-1.fc29.noarch.rpm Documentation for vdirsyncer
vdr-2.4.0-4.fc29.x86_64.rpm Video Disk Recorder
vdr-devel-2.4.0-4.fc29.i686.rpm Development files for VDR
vdr-devel-2.4.0-4.fc29.x86_64.rpm Development files for VDR
vdr-docs-2.4.0-4.fc29.noarch.rpm Developer documentation for VDR
vdr-dvbhddevice-2.4.0-4.fc29.x86_64.rpm VDR output device plugin for TechnoTrend S2-6400 DVB cards
vdr-dvbsddevice-2.4.0-4.fc29.x86_64.rpm VDR output device plugin for full featured SD DVB cards
vdr-epg-daemon-1.1.146-1.fc29.x86_64.rpm A daemon to download EPG data from internet and manage it in a mysql database
vdr-epg2vdr-1.1.98-1.fc29.x86_64.rpm A plugin to retrieve EPG data from a mysql database into VDR
vdr-graphlcd-1.0.1-3.fc29.x86_64.rpm VDR plugin: Output to graphic LCD
vdr-live-2.3.1-9.20170519git5cb665d.fc29.x86_64.rpm An interactive web interface for VDR
vdr-live-data-2.3.1-9.20170519git5cb665d.fc29.noarch.rpm Images, themes and JavaScript for vdr-live
vdr-osd2web-0.2.48-3.fc29.x86_64.rpm VDR skin interface for the browser
vdr-rcu-2.4.0-4.fc29.x86_64.rpm VDR remote control unit plugin
vdr-scraper2vdr-1.0.11-1.20190128gitd9f6cb4.fc29.x86_64.rpm A client plugin which provides scraped metadata from EPGD to other plugins
vdr-skincurses-2.4.0-4.fc29.x86_64.rpm Shell window skin plugin for VDR
veritysetup-2.0.6-1.fc29.x86_64.rpm A utility for setting up dm-verity volumes
viking-1.7-1.fc29.x86_64.rpm GPS data editor and analyzer
vile-9.8t-1.fc29.x86_64.rpm VI Like Emacs
vile-common-9.8t-1.fc29.x86_64.rpm The common files needed by any version of the vile editor
vim-X11-8.1.897-1.fc29.x86_64.rpm The VIM version of the vi editor for the X Window System - GVim
vim-common-8.1.897-1.fc29.x86_64.rpm The common files needed by any version of the VIM editor
vim-enhanced-8.1.897-1.fc29.x86_64.rpm A version of the VIM editor which includes recent enhancements
vim-filesystem-8.1.897-1.fc29.noarch.rpm VIM filesystem layout
vim-go-1.19-1.fc29.x86_64.rpm Go development plugin for Vim
vim-minimal-8.1.897-1.fc29.x86_64.rpm A minimal version of the VIM editor
vinagre-3.22.0-12.fc29.x86_64.rpm VNC client for GNOME
vips-8.6.5-3.fc29.i686.rpm C/C++ library for processing large images
vips-8.6.5-3.fc29.x86_64.rpm C/C++ library for processing large images
vips-devel-8.6.5-3.fc29.i686.rpm Development files for vips
vips-devel-8.6.5-3.fc29.x86_64.rpm Development files for vips
vips-doc-8.6.5-3.fc29.x86_64.rpm Documentation for vips
vips-tools-8.6.5-3.fc29.x86_64.rpm Command-line tools for vips
virt-dib-1.40.1-2.fc29.x86_64.rpm Safe and secure diskimage-builder replacement
virt-install-2.1.0-1.fc29.noarch.rpm Utilities for installing virtual machines
virt-manager-2.1.0-1.fc29.noarch.rpm Desktop tool for managing virtual machines via libvirt
virt-manager-common-2.1.0-1.fc29.noarch.rpm Common files used by the different Virtual Machine Manager interfaces
virt-p2v-maker-1.40.1-2.fc29.x86_64.rpm Convert a physical machine to run on KVM
virt-v2v-1.40.1-2.fc29.x86_64.rpm Convert a virtual machine to run on KVM
virtualbox-guest-additions-5.2.24-1.fc29.x86_64.rpm VirtualBox Guest Additions
virtualbox-guest-additions-ogl-5.2.24-1.fc29.x86_64.rpm GL pass-through support
vmaf-1.3.9-1.20180914gita654f6f.fc29.x86_64.rpm Video Multi-Method Assessment Fusion
vocal-2.3.0-1.fc29.x86_64.rpm Powerful, beautiful, and simple podcast client
volume_key-0.3.12-2.fc29.x86_64.rpm An utility for manipulating storage encryption keys and passphrases
volume_key-devel-0.3.12-2.fc29.i686.rpm A library for manipulating storage encryption keys and passphrases
volume_key-devel-0.3.12-2.fc29.x86_64.rpm A library for manipulating storage encryption keys and passphrases
volume_key-libs-0.3.12-2.fc29.i686.rpm A library for manipulating storage encryption keys and passphrases
Advertisement
Advertisement